   
   
   
   
   
   
       <!DOCTYPE html>
<!--[if lt IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]--><head><base
href="http://www.gabonews.com/" /> <script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script> <title>GABON POLITIQUE : L’OUVERTURE DU DIALOGUE NATIONAL - Gabonews - Pour l&#039;information juste !</title><meta
name="description" content="La c&#233;r&#233;monie marquant le dialogue politique s&#039;est ouverte ce matin &#224; la Pr&#233;sidence de la r&#233;publique gabonaise .Plusieurs personnalit&#233;s ont manqu&#233; &#224;" /><link
rel="canonical" href="http://www.gabonews.com/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national" /><meta
property="og:title" content="GABON POLITIQUE : L’OUVERTURE DU DIALOGUE NATIONAL - GABONEWS" /><meta
property="og:description" content="La cérémonie marquant le dialogue politique s’est ouverte ce matin à la Présidence de la république gabonaise .Plusieurs personnalités ont manqué à l’appel, ce que déplore Faustin BOUKOUBI, Secrétaire général du Parti démocratique gabonais(PDG)."/><meta
property="og:image" content="http://www.gabonews.com/IMG/jpg/dscf1554.jpg" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /> <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/ea11d37f846f5a98e6795c5763c1eaf1.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/6a16665e5cb1ba16d0f442f7947e8e5d.js'></script> <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> <script type='text/javascript'>
function date_heure(id)
{
date=new Date;
annee=date.getFullYear();
moi=date.getMonth();
mois=new Array('Janvier','F&eacute;vrier','Mars','Avril','Mai','Juin','Juillet','Ao&ucirc;t','Septembre','Octobre','Novembre','D&eacute;cembre');
j=date.getDate();
jour=date.getDay();
jours=new Array('Dimanche','Lundi','Mardi','Mercredi','Jeudi','Vendredi','Samedi');
h=date.getHours();
if(h<10)
{
h="0"+h;
}
m=date.getMinutes();
if(m<10)
{
m="0"+m;
}
s=date.getSeconds();
if(s<10)
{
s="0"+s;
}
resultat=jours[jour]+' '+j+' '+mois[moi]+' '+annee+' - '+h+':'+m+':'+s;
for(i=0;i<document.getElementsByClassName(id).length;i++)
{
document.getElementsByClassName(id)[i].innerHTML=resultat;
}
setTimeout('date_heure("'+id+'");','1000');
return true;
}
</script> <script type="text/javascript">window.onload=date_heure('time');
</script> <script language="javascript" type="text/javascript" src="http://cloudrad.io/snippets/streaminfo.js"></script> <script language="javascript" type="text/javascript" src="http://cloudrad.io/gabonew/streaminfo.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-45897030-1','auto');
ga('send','pageview');
</script> <meta
name="generator" content="SPIP 3.0.16 [21266]" /><link
rel="icon" type="image/png" href="squelettes/img/favicon.png" /><style type="text/css">#habillage{width:100%;height:100%;position:fixed;background-image:url(IMG/jpg/banniere_gabon_kiosque.jpg);background-position:center top;background-repeat:no-repeat}</style><meta
name="keywords" content="actualit&#233;, news, gabon, libreville, info, presse, radio, t&#233;l&#233;vision, journal, revue, politique, soci&#233;t&#233;, faits divers, sports" /><meta
name="copyright" content="Copyright &#169; 2014 GABONEWS, Tous droits r&#233;serv&#233;s" /><meta
name="author" content="horacio@gabonews.com" /><meta
name="robots" content="INDEX, FOLLOW" /><link
rel="canonical" href="http://www.gabonews.com/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national" /></head><body
class="pas_surlignable page_article"><div
class="page">
<a
href=""  target="_blank"><div
id="habillage"></div>
</a><div
id="header"><div
id="headerCentre">
<a
href="/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national#bas" id="scrollBas"><img
src="squelettes/img/scrollBas.png" alt=""/></a><div
id="logo">
<a
href="http://www.gabonews.com">
<img
class="spip_logos" alt="" src="IMG/siteon0.png?1408026032" width="472" height="104" />
</a></div><div
class="date">
<span
class="ville">LIBREVILLE</span><br
/> <span
class="time"></span></div><div
id="meteocity"><div
id="cont_OTg4MzB8MXw0fDF8NXxGRkZGRkZ8MXwwMDAwMDB8Y3wx"><div
id="spa_OTg4MzB8MXw0fDF8NXxGRkZGRkZ8MXwwMDAwMDB8Y3wx"><a
id="a_OTg4MzB8MXw0fDF8NXxGRkZGRkZ8MXwwMDAwMDB8Y3wx" href="http://www.meteocity.com/gabon/libreville_v98830/" rel="nofollow" target="_blank" style="color:#333;text-decoration:none;">Météo Libreville</a> © meteocity.com</div><script type="text/javascript" src="http://widget.meteocity.com/js/OTg4MzB8MXw0fDF8NXxGRkZGRkZ8MXwwMDAwMDB8Y3wx"></script></div></div><div
id="blocRecherche">
<div
class="formulaire_spip formulaire_recherche" id="formulaire_recherche"><form
action="spip.php?page=recherche" method="get"><div><input name="page" value="recherche" type="hidden"
/><input type="search" class="search text champRecherche" size="10" name="recherche" id="recherche"[ value="Rechercher sur le site ..."] accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="btRecherche" value="" title="Rechercher" /></div></form></div><div
id="rxSociaux"><ul
id="liRxSociaux"><li><a
href="https://www.facebook.com/pages/Gabonews/100672123326339" target="_blank"><img
src="squelettes/img/facebookCouleur.png" alt=" "/></a></li><li><a
href="https://twitter.com/Gabonews_com" target="_blank"><img
src="squelettes/img/twitterCouleur.png" alt=" "/></a></li><li><a
href="https://www.youtube.com/channel/UCE9sfwXdK8rsK24gBIZXWFg" target="_blank"><img
src="squelettes/img/youtubeCouleur.png" alt=" "/></a></li><li><a
href="https://soundcloud.com/gabonews-com/" target="_blank"><img
src="squelettes/img/soundcloudCouleur.png" alt=" "/></a></li><li><a
href="http://www.gabonews.com/spip.php?page=backend&id_rubrique=1"><img
src="squelettes/img/rssCouleur.png" alt=" "/></a></li></ul></div><div
id="espaceMembre">
<a
href="rubrique/article/se-connecter">Connexion</a> | <a
href="rubrique/article/espace-membre">M'inscrire</a></div><div
id="choixLangue">
<a
href="http://www.gabonews.com"><img
src="squelettes/img/fr.png" alt="FR"/></a> <a
href="http://en.gabonews.com"><img
src="squelettes/img/en.png" alt="EN"/></a></div></div><div
id="flashInfo"><div
id="titreFlashInfo">
<span>FLASH</span></div><div
id="newsticker"><ul
class="newsticker"></ul></div><div
id="navFlash"><ul
class="listeNav"><li><img
id="prev-button" src="squelettes/img/prev.png" alt=""/></li><li><img
id="stop-button" src="squelettes/img/stop.png" alt=""/></li><li><img
id="next-button" src="squelettes/img/next.png" alt=""/></li></ul></div></div></div></div><div
id="blocWebRadio"><div
id="closeRadio"><img
src="squelettes/img/flecheDroite.png" alt=""/></div><h1 id="gabonewsFM">GABONEWS FM</h1><div
id="radio">
<object
type="application/x-shockwave-flash" data="squelettes/img/gabonewsfm.swf" width="156" height="64"><param
name="movie" value="squelettes/img/gabonewsfm.swf" /><param
name="wmode" value="transparent" /><param
name="allowScriptAccess" value="sameDomain" /><param
name="quality" value="high" />
</object><p
id="stream_info_song" class="progRadio">Programme en cours ...</p></div></div><div
id="menu"><div
id="menuCentre"><ul
class="sf-menu" id="menuSuperfish"><li
class="liAccueil"><a
href="http://www.gabonews.com"><img
src="squelettes/img/home.png" alt="Accueil"/></a></li><li
class="liMenu">
<a
href="fr/actus/" >ACTUS</a><ul><li>
<a
href="fr/5/revue-de-presse/">REVUE DE PRESSE</a></li><li>
<a
href="fr/actus/editorial/">EDITORIAL</a></li><li>
<a
href="fr/actus/">INFOS</a></li><li>
<a
href="fr/actus/kiosque/">KIOSQUE</a></li><li>
<a
href="fr/dossiers/">DOSSIERS</a></li></ul></li><li
class="liMenu">
<a
href="fr/5/"><span
class="liMenuSpecial">TV</span></a><ul><li>
<a
href="rubrique/videos/">VIDEOS</a></li><li>
<a
href="rubrique/emissions/">EMISSIONS</a></li><li>
<a
href="rubrique/chaine-gabonaise/">AUTRES CHAINES</a></li><li>
<a
href="fr/5/journal-televise/">JOURNAL TELEVISE</a></li></ul></li><li
class="liMenu">
<a
href="fr/radio/" >RADIO</a><ul><li>
<a
href="rubrique/audios/">AUDIOS</a></li><li>
<a
href="rubrique/emission-audio/">EMISSIONS</a></li><li>
<a
href="rubrique/radios-gabonaises/">AUTRES RADIOS</a></li><li>
<a
href="fr/radio/journal-parle/">JOURNAL PARLE</a></li></ul></li><li
class="liMenu">
<a
href="rubrique/societe/" >SOCIETE</a></li><li
class="liMenu">
<a
href="rubrique/sport/" >SPORT</a></li><li
class="liMenu">
<a
href="rubrique/people/" >PEOPLE</a></li><li
class="liMenu">
<a
href="rubrique/international/" >INTERNATIONAL</a></li><li
class="liMenu">
<a
href="fr/actus/nianto/" ><span
class="liMenuNianto">NIANTO</span></a></li><li
class="liMenu">
<a
href="fr/galerie/" >GALERIE</a><ul><li>
<a
href="fr/galerie/galerie-image-du-jour/">IMAGE DU JOUR</a></li><li>
<a
href="fr/galerie/galerie-simplo/">SIMPLO</a></li><li>
<a
href="fr/galerie/photos/">PHOTOS</a></li></ul></li><li
class="liMenu">
<a
href="rubrique/publinews/" >PUBLINEWS</a></li></ul></div></div><div
id="contenu"><div
id="contenuCentre"><div
class="grilleContenu"><div
class="filArianeEcrit"><p
class="arbo"><a
href="http://www.gabonews.com/">ACCUEIL</a> &gt; <a
href="fr/">FR</a> &gt; <a
href="fr/actus/">ACTUS</a> &gt; <a
href="fr/actus/politique/">POLITIQUE</a> &gt; <strong>GABON POLITIQUE : L’OUVERTURE DU DIALOGUE NATIONAL</strong></p></div><div
class="bannierePub">
</div><div
class="contenuArticle"><div
class="sectionArticle"><h1 class="titreArticleEcrit">
<a
href="fr/actus/politique/">
<strong
class="rubriqueEcrit">
&nbsp; POLITIQUE &nbsp;
</strong>
</a>
<br
/>
GABON POLITIQUE&nbsp;: L’OUVERTURE DU DIALOGUE NATIONAL</h1><div
id="blocPartage">
<a
href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="fr" data-count="horizontal">Tweet</a><div
id="boutonPartageFacebook" class="fb-share-button" data-href="http://www.gabonews.com/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national" data-type="button_count"></div><div
class="g-plusone" data-size="medium" data-count="true"></div></div><div
class="photoArticle">
<img
src="IMG/jpg/dscf1554.jpg" alt=""/></div><div
class="infoArticle">
<span><img
src="squelettes/img/horloge.png" alt=""/>  28 mars 2017 - 11:13</span> &nbsp; <span><img
src="squelettes/img/commentaire.png" alt=""/> 0</span><span
class="agrandirReduire"><img
id="reduire" src="squelettes/img/A-.png" alt="Reduire"/>  <img
id="agrandir" src="squelettes/img/A+.png" alt="Agrandir"/></span></div><div
class="chapoArticle"><p>La cérémonie marquant le dialogue politique s’est ouverte ce matin à la Présidence de la république gabonaise .Plusieurs personnalités ont manqué à l’appel, ce que déplore Faustin BOUKOUBI, Secrétaire général du Parti démocratique gabonais(PDG).</p></div><div
class="texteArticle"><p>&#171;&nbsp;Une des valeurs fondamentales du Parti démocratique gabonais (PDG) dont j’ai l’honneur de diriger, c’est le dialogue. Nous avons toujours le souci de rassembler .Rassembler la nation gabonaise. Et lorsqu’il y a des fils et des filles qui auraient dû apporter une contribution utile et qui ne soient pas là, nous déplorons cette absence là.&nbsp;&#187; C’est le point de vue de Faustin BOUKOUBI. Il estime que les absents ont leurs raisons. En sus, le Secrétaire général du PDG insiste que la contribution des uns et des autres aurait pu être utile.</p><p>Prenant part active au dialogue,  René NDEMEZO’OBIANG, ancien Directeur de campagne de Jean PING, affirme que le dialogue est inclusif. L’exclusivité, dit-il, &#171;&nbsp;nous l’entendons dans l’idée qu’on peut rejoindre le dialogue à tout moment. Pour le Président de Démocratie Nouvelle ‘’ceux qui ne sont pas là aujourd’hui peuvent arriver demain ou après demain. Ils seront toujours les bienvenus’’. Pour le moment, estime NDEMEZO’OBIANG, il faut davantage polariser l’attention avec ceux qui sont présents.</p><p>En plantant le décor à  l’ouverture de la cérémonie marquant le dialogue politique gabonais, Ali BONGO ONDIMBA a tenu a rappelé les motivations de la tenue de ladite rencontre. Pour lui, &#171;&nbsp;ce dialogue politique s’ouvre sept (7) mois après la tenue de l’élection présidentielle du 27 aout 2016, à l’issus de laquelle, certains de nos compatriotes optèrent d’emprunter le chemin de la violence pour exprimer leur désaccord&nbsp;&#187;.</p><p>C’est un deuxième dialogue qui s’ouvre après celui de Jean PING, il y a quelques mois. Cependant les citoyens lambda attendent l’apaisement dans tous les secteurs socio-économiques. Peut -être qu’il aurait un troisième dialogue, celui de la synthèse, qui sait&nbsp;?</p><p><strong>Martial TSONGA</strong></p></div></div><div
class="sectionArticle"><div
class="titreSectionEcritArticle">
<a
href="/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national#" class="titreSection">LIRE AUSSI</a></div><div
class="lireAussi"><ul
class="listeLireAussi"><li>
<a
href="fr/actus/politique/article/politique-gabonaise-le-dialogue-de-tous-les" class="titreLireAussiEcrit"><h2>POLITIQUE GABONAISE : Le dialogue de tous les&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/>  10 mars 2017 - 06:11</span></div></li><li>
<a
href="fr/actus/politique/article/gabon-politique-l-urdp-partante-pour-le-dialogue" class="titreLireAussiEcrit"><h2>GABON POLITIQUE : L’URDP PARTANTE POUR LE&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/>  8 mars 2017 - 04:34</span></div></li><li>
<a
href="fr/actus/politique/article/crise-de-l-education-et-dialogue-national-au" class="titreLireAussiEcrit"><h2>Crise de l’Éducation et dialogue national au&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/>  24 mars 2017 - 11:00</span></div></li></ul></div></div><div
class="sectionArticle"><div
class="titreSectionEcritArticle">
<a
href="/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national#" class="titreSection">COMMENTAIRES FACEBOOK</a></div><div
class="facebookComments"><div
class="fb-comments" data-href="http://www.gabonews.com/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national" data-width="604" data-numposts="5" data-colorscheme="light"></div></div></div><div
class="sectionArticle"><div
class="titreSectionEcritArticle">
<a
href="/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national#" class="titreSection">POSTER UN COMMENTAIRE</a></div><div
class="forum"><div
class="formulaire_spip formulaire_forum ajax" id="formulaire_forum"><form
action="/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national#formulaire_forum" method="post" enctype='multipart/form-data'><div><div><input name="id_rubrique" value="90" type="hidden"
/><input name="id_article" value="9070" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='5/WrCRqeGOD4uUzx+yXAMnZLobbTnSTLQFW3v8roIORt5pDAHe8dsJ8BlgZEz363FExcn0qkfJhefjaHmmkCnqMN0MhdA3290QYtJhTx/OVWCbQktDl8Eznilj905qXDp8h2YYsczGOgVBM=' /><input type='hidden' name='id_article' value='9070' /><input type='hidden' name='id_objet' value='9070' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_cfa504185620592266c09d4fe960825c' /><script type="text/javascript">if(window.jQuery)jQuery(function(){
$("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.gabonews.com/"}).addClass("autosaveon");
});
</script></div><input type="hidden" name="id_forum" value="0" /><fieldset
class="qui saisie_qui"><legend>Qui êtes-vous ?</legend><ul><li
class='editer saisie_session_nom'>
<label
for="session_nom">Votre nom (pas obligatoire)</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" /></li><li
class='editer saisie_session_email'>
<label
for="session_email">Votre adresse email (pas obligatoire)</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" /></li></ul></fieldset><fieldset><legend>Votre message</legend><input type="hidden" name="titre" id="titre" value="GABON POLITIQUE: L’OUVERTURE DU DIALOGUE NATIONAL" /><ul><li
class='editer saisie_texte obligatoire'>
<label
for='texte'>Texte de votre message  (obligatoire)</label><textarea name="texte" id="texte" rows="10" cols="60"  class="no_barre"></textarea><p
class="explication forum_saisie_texte_info">Prévisualiser votre message avant de le valider définitivement</p></li></ul></fieldset><p
style="display: none;">
<label
for="nobot_forum">Veuillez laisser ce champ vide :</label><input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" /></p><p
class="boutons"><input type="submit" class="submit" value="Prévisualiser" /></p></div></form></div></div></div><div
class="sectionArticle"><div
class="titreSectionEcritArticle">
<a
href="/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national#" class="titreSection">COMMENTAIRES</a></div><div
class="forum"></div></div></div><div
class="asideArticle"><div
class="sectionAsideAudio"><div
class="titreAsideEcrit">
<a
href="/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national#" class="titreSection">FILTRER L'INFORMATION</a></div><div
class="blocAside"><ul
class="accordion" id="accordion"><li
class="dcjq-current-parent"><a
href="fr/dossiers/">DOSSIERS</a><ul><li><a
href="fr/dossiers/bac-2014/">BAC 2014</a></li><li><a
href="fr/dossiers/17-aout/">Indépendance - 17 Août 2014</a></li><li><a
href="fr/dossiers/pip/">Prime d&#8217;Incitation à la Performance (PIP)</a></li></ul></li><li
class="dcjq-current-parent"><a
href="fr/actus/">ACTUS</a><ul><li><a
href="fr/actus/can-2017/"> CAN 2017</a></li><li><a
href="fr/actus/agriculture/">AGRICULTURE</a></li><li><a
href="fr/actus/art-et-culture/">ART ET CULTURE</a></li><li><a
href="fr/actus/arts-martiaux/">ARTS MARTIAUX</a></li><li><a
href="fr/actus/athletisme/">ATHLETISME</a></li><li><a
href="fr/actus/basketball/">BASKETBALL</a></li><li><a
href="fr/actus/boxe/">BOXE</a></li><li><a
href="fr/actus/chroniques/">CHRONIQUES </a></li><li><a
href="fr/actus/communication/">COMMUNICATION</a></li><li><a
href="fr/actus/communique/">COMMUNIQUE</a></li><li><a
href="fr/actus/conseil-des-ministres/">CONSEIL DES MINISTRES</a></li><li><a
href="fr/actus/cooperation/">COOPERATION</a></li><li><a
href="fr/actus/cyclisme/">CYCLISME</a></li><li><a
href="fr/actus/defense/">DEFENSE</a></li><li><a
href="fr/actus/diplomatie/">DIPLOMATIE</a></li><li><a
href="fr/actus/economie/">ECONOMIE</a></li><li><a
href="fr/actus/economie-numerique/">ECONOMIE NUMERIQUE</a></li><li><a
href="fr/actus/editorial/">EDITORIAL</a></li><li><a
href="fr/actus/education/">EDUCATION</a></li><li><a
href="fr/actus/enseignement-superieur/">ENSEIGNEMENT SUPÉRIEUR</a></li><li><a
href="fr/actus/environnement/">ENVIRONNEMENT</a></li><li><a
href="fr/actus/faits-divers-145/">FAITS DIVERS</a></li><li><a
href="fr/actus/football/">FOOTBALL</a></li><li><a
href="fr/actus/gastronomie/">GASTRONOMIE</a></li><li><a
href="fr/actus/golf/">GOLF</a></li><li><a
href="fr/actus/habitat/">HABITAT</a></li><li><a
href="fr/actus/handball/">HANDBALL</a></li><li><a
href="fr/actus/infrastructures/">INFRASTRUCTURES</a></li><li><a
href="fr/actus/insecurite/">INSECURITE</a></li><li><a
href="fr/actus/international/">INTERNATIONAL</a></li><li><a
href="fr/actus/justice/">JUSTICE</a></li><li><a
href="fr/actus/kiosque/">KIOSQUE</a></li><li><a
href="fr/actus/mines-et-hydrocarbures/">MINES ET HYDROCARBURES</a></li><li><a
href="fr/actus/necrologie/">NECROLOGIE</a></li><li><a
href="fr/actus/nianto/">NIANTO</a></li><li><a
href="fr/actus/people/">PEOPLE</a></li><li><a
href="fr/actus/politique/">POLITIQUE</a></li><li><a
href="fr/actus/post-presidentielle-2016/">POST-PRESIDENTIELLE 2016</a></li><li><a
href="fr/actus/presidentielle-2016/">PRESIDENTIELLE 2016</a></li><li><a
href="fr/actus/presse-locale/">PRESSE LOCALE</a></li><li><a
href="fr/actus/provinces/">PROVINCES</a></li><li><a
href="fr/actus/publinews/">PUBLINEWS</a></li><li><a
href="fr/actus/religion/">RELIGION</a></li><li><a
href="fr/actus/sante/">SANTE</a></li><li><a
href="fr/actus/securite/">SECURITE</a></li><li><a
href="fr/actus/securite-207/">SÉCURITÉ</a></li><li><a
href="fr/actus/social/">SOCIAL</a></li><li><a
href="fr/actus/societe/">SOCIETE</a></li><li><a
href="fr/actus/sport/">SPORT</a></li><li><a
href="fr/actus/tech-chronique/">TECH-Chronique</a></li><li><a
href="fr/actus/technologie/">TECHNOLOGIE</a></li><li><a
href="fr/actus/tennis/">TENNIS</a></li><li><a
href="fr/actus/transports/">TRANSPORTS</a></li><li><a
href="fr/actus/volley-ball/">VOLLEY BALL</a></li></ul></li><li
class="dcjq-current-parent"><a
href="fr/5/">TV</a><ul><li><a
href="fr/5/agriculture/">AGRICULTURE</a></li><li><a
href="fr/5/art-et-culture/">ARTS ET CULTURE</a></li><li><a
href="fr/5/arts-martiaux/">ARTS MARTIAUX</a></li><li><a
href="fr/5/athletisme/">ATHLETISME</a></li><li><a
href="fr/5/autres-chaines/">AUTRES CHAINES</a></li><li><a
href="fr/5/basketball/">BASKETBALL</a></li><li><a
href="fr/5/boxe/">BOXE</a></li><li><a
href="fr/5/can-2017/">CAN 2017</a></li><li><a
href="fr/5/chroniques/">CHRONIQUES</a></li><li><a
href="fr/5/cinema/">CINEMA</a></li><li><a
href="fr/5/commerce/">COMMERCE</a></li><li><a
href="fr/5/communication/">COMMUNICATION</a></li><li><a
href="fr/5/cooperation/">COOPERATION</a></li><li><a
href="fr/5/culture/">CULTURE</a></li><li><a
href="fr/5/cyclisme/">CYCLISME</a></li><li><a
href="fr/5/daily-report/">DAILY REPORT</a></li><li><a
href="fr/5/diplomatie-140/">DIPLOMATIE</a></li><li><a
href="fr/5/eaux-et-forets/">EAUX ET FORÊTS</a></li><li><a
href="fr/5/economie/">ECONOMIE</a></li><li><a
href="fr/5/economie-numerique/">ECONOMIE NUMERIQUE</a></li><li><a
href="fr/5/education/">EDUCATION</a></li><li><a
href="fr/5/enseignement-superieur/">ENSEIGNEMENT SUPÉRIEUR</a></li><li><a
href="fr/5/environnement/">ENVIRONNEMENT</a></li><li><a
href="fr/5/faits-divers/">FAITS DIVERS</a></li><li><a
href="fr/5/football/">FOOTBALL</a></li><li><a
href="fr/5/gabonews-entretien/">GABONEWS ENTRETIEN</a></li><li><a
href="fr/5/gabonews-sports/">GABONEWS SPORTS</a></li><li><a
href="fr/5/golf/">GOLF</a></li><li><a
href="fr/5/grand-format/">GRAND FORMAT</a></li><li><a
href="fr/5/habitat/">HABITAT</a></li><li><a
href="fr/5/handball/">HANDBALL</a></li><li><a
href="fr/5/infrastructures/">INFRASTRUCTURES</a></li><li><a
href="fr/5/insecurite/">INSECURITE</a></li><li><a
href="fr/5/international/">INTERNATIONAL</a></li><li><a
href="fr/5/journal-televise/">JOURNAL TELEVISE</a></li><li><a
href="fr/5/justice/">JUSTICE</a></li><li><a
href="fr/5/l-edito-riable/">L&#8217;EDITO RIABLE</a></li><li><a
href="fr/5/loisirs/">LOISIRS</a></li><li><a
href="fr/5/mines-et-hydrocarbures/">MINES ET HYDROCARBURES</a></li><li><a
href="fr/5/necrologie/">NÉCROLOGIE</a></li><li><a
href="fr/5/people/">PEOPLE</a></li><li><a
href="fr/5/politique/">POLITIQUE</a></li><li><a
href="fr/5/porte-voix/">PORTE-VOIX</a></li><li><a
href="fr/5/post-presidentielle-2016/">POST-PRESIDENTIELLE 2016</a></li><li><a
href="fr/5/presidentielle-2016/">PRESIDENTIELLE 2016</a></li><li><a
href="fr/5/provinces/">PROVINCES</a></li><li><a
href="fr/5/publinews/">PUBLINEWS</a></li><li><a
href="fr/5/religion/">RELIGION</a></li><li><a
href="fr/5/retro-news-88/">RETRO NEWS</a></li><li><a
href="fr/5/revue-de-presse/">REVUE DE PRESSE</a></li><li><a
href="fr/5/sante/">SANTE</a></li><li><a
href="fr/5/securite/">SECURITE</a></li><li><a
href="fr/5/social/">SOCIAL</a></li><li><a
href="fr/5/societe/">SOCIETE</a></li><li><a
href="fr/5/sport/">SPORTS</a></li><li><a
href="fr/5/tennis/">TENNIS</a></li><li><a
href="fr/5/this-week-in-gabon/">THIS WEEK IN GABON</a></li><li><a
href="fr/5/transports/">TRANSPORTS</a></li><li><a
href="fr/5/emploi/">TRAVAIL</a></li><li><a
href="fr/5/video-vrai-vrai/">VIDEO VRAI VRAI</a></li><li><a
href="fr/5/volley-ball/">VOLLEY BALL</a></li></ul></li><li
class="dcjq-current-parent"><a
href="fr/radio/">RADIO</a><ul><li><a
href="fr/radio/a-mon-avis/">A MON AVIS</a></li><li><a
href="fr/radio/autres-radios/">AUTRES RADIOS</a></li><li><a
href="fr/radio/c-le-grand-vinyl/">C&#8217;LE GRAND VINYL</a></li><li><a
href="fr/radio/chronique/">CHRONIQUE</a></li><li><a
href="fr/radio/conte-et-legende/">CONTE ET LEGENDE</a></li><li><a
href="fr/radio/edition-speciale/">EDITION SPECIALE</a></li><li><a
href="fr/radio/education-en-question/">EDUCATION EN QUESTION</a></li><li><a
href="fr/radio/exclusivite/">EXCLUSIVITÉ</a></li><li><a
href="fr/radio/flash-info/">FLASH INFO</a></li><li><a
href="fr/radio/integral-hip-hop/">INTEGRAL HIP-HOP</a></li><li><a
href="fr/radio/journal-parle/">JOURNAL PARLE</a></li><li><a
href="fr/radio/le-special/">LE GRAND RENDEZ-VOUS</a></li><li><a
href="fr/radio/le-news-morning/">LE NEWS MORNING</a></li><li><a
href="fr/radio/panam/">PANAM</a></li><li><a
href="fr/radio/magazine/">PAROLE AUX MAKAYAS</a></li><li><a
href="fr/radio/people/">PEOPLE</a></li><li><a
href="fr/radio/publinews/">PUBLINEWS</a></li><li><a
href="fr/radio/reportage/">REPORTAGE</a></li><li><a
href="fr/radio/retro-newsfm/">RETRO NEWS FM</a></li><li><a
href="fr/radio/revue-de-presse/">REVUE DE PRESSE</a></li><li><a
href="fr/radio/sport/">SPORT</a></li></ul></li><li
class="dcjq-current-parent"><a
href="fr/galerie/">GALERIE</a><ul><li><a
href="fr/galerie/galerie-image-du-jour/">IMAGE DU JOUR</a></li><li><a
href="fr/galerie/photos/">PHOTOS</a></li><li><a
href="fr/galerie/galerie-simplo/">SIMPLO</a></li></ul></li></ul></div></div><div
class="sectionAsideAudio">
<center><div class="pubban banniere_CarrÃ©_Pub_1"><iframe name='CarrÃ©_Pub_1' src="spip.php?page=banniere&empl=CarrÃ©_Pub_1&from=%2Ffr%2Factus%2Fpolitique%2Farticle%2Fgabon-politique-l-ouverture-du-dialogue-national" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center><center><div class="pubban banniere_CarrÃ©_Pub_2"><iframe name='CarrÃ©_Pub_2' src="spip.php?page=banniere&empl=CarrÃ©_Pub_2&from=%2Ffr%2Factus%2Fpolitique%2Farticle%2Fgabon-politique-l-ouverture-du-dialogue-national" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center><center><div class="pubban banniere_CarrÃ©_Pub_3"><iframe name='CarrÃ©_Pub_3' src="spip.php?page=banniere&empl=CarrÃ©_Pub_3&from=%2Ffr%2Factus%2Fpolitique%2Farticle%2Fgabon-politique-l-ouverture-du-dialogue-national" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></div><div
class="sectionAsideAudio"><div
class="titreAsideEcrit">
<a
href="/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national#" class="titreSection">ILS NOUS SUIVENT</a></div><div
class="blocAside"><div
class="fb-like-box" data-href="https://www.facebook.com/pages/Gabonews/100672123326339" data-width="286" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div></div></div><div
class="sectionAsideAudio"><div
class="titreAsideEcrit">
<a
href="/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national#" class="titreSection">FIL INFO</a></div><div
class="blocAside"><ul
class="filInfo"><li>
<a
href="fr/actus/politique/">
<strong
class="rubriqueFilEcrit">
&nbsp; POLITIQUE &nbsp;
</strong>
</a>
<a
href="fr/actus/politique/article/vie-politique-au-gabon-l-energie-du-peuple" class="titreLireAussiEcrit"><h2>VIE POLITIQUE AU GABON : L’ENERGIE DU PEUPLE INDEPENDANT(EPI) DIT NON AU DIALOGUE</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 28 mars 2017 - 03:47</span></div></li><li>
<a
href="fr/actus/diplomatie/">
<strong
class="rubriqueFilEcrit">
&nbsp; DIPLOMATIE &nbsp;
</strong>
</a>
<a
href="fr/actus/diplomatie/article/declaration-du-representant-special-du-secretaire" class="titreLireAussiEcrit"><h2>Déclaration du Représentant spécial du Secrétaire général  des Nations Unies pour l’Afrique centrale&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 28 mars 2017 - 01:09</span></div></li><li>
<a
href="fr/actus/politique/">
<strong
class="rubriqueFilEcrit">
&nbsp; POLITIQUE &nbsp;
</strong>
</a>
<a
href="fr/actus/politique/article/ogooue-maritime-azagoue-accueille-le-pdg" class="titreLireAussiEcrit"><h2>OGOOUE-MARITIME : AZAGOUE ACCUEILLE LE PDG</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 27 mars 2017 - 06:55</span></div></li><li>
<a
href="fr/actus/justice/">
<strong
class="rubriqueFilEcrit">
&nbsp; JUSTICE &nbsp;
</strong>
</a>
<a
href="fr/actus/justice/article/port-gentil-36-prisonniers-recouvrent-leur" class="titreLireAussiEcrit"><h2>PORT-GENTIL/36 PRISONNIERS RECOUVRENT LEUR LIBERTE</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 27 mars 2017 - 04:16</span></div></li><li>
<a
href="fr/actus/cooperation/">
<strong
class="rubriqueFilEcrit">
&nbsp; COOPERATION &nbsp;
</strong>
</a>
<a
href="fr/actus/cooperation/article/unesco-gabon-en-faveur-d-un-plan-sectoriel-pour-l" class="titreLireAussiEcrit"><h2>UNESCO/GABON : en faveur d’un plan sectoriel pour l’éducation</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 24 mars 2017 - 02:35</span></div></li><li>
<a
href="fr/actus/religion/">
<strong
class="rubriqueFilEcrit">
&nbsp; RELIGION &nbsp;
</strong>
</a>
<a
href="fr/actus/religion/article/dialogue-national-du-gabon-les-communautes" class="titreLireAussiEcrit"><h2>Dialogue National du Gabon : Les communautés pentecôtiste, charismatique et réveil dans sa&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 23 mars 2017 - 11:06</span></div></li><li>
<a
href="fr/actus/diplomatie/">
<strong
class="rubriqueFilEcrit">
&nbsp; DIPLOMATIE &nbsp;
</strong>
</a>
<a
href="fr/actus/diplomatie/article/unoca-gabon-ouverture-de-la-5e-reunion-annuelle" class="titreLireAussiEcrit"><h2>UNOCA/GABON : Ouverture de la 5ème réunion annuelle des représentants et envoyés spéciaux du&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 23 mars 2017 - 10:51</span></div></li><li>
<a
href="fr/actus/societe/">
<strong
class="rubriqueFilEcrit">
&nbsp; SOCIETE &nbsp;
</strong>
</a>
<a
href="fr/actus/societe/article/port-gentil-gabon-le-calvaire-de-l-eau-potable" class="titreLireAussiEcrit"><h2>PORT-GENTIL/GABON : Le calvaire de l’eau potable</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 23 mars 2017 - 02:22</span></div></li><li>
<a
href="fr/actus/art-et-culture/">
<strong
class="rubriqueFilEcrit">
&nbsp; ART ET CULTURE &nbsp;
</strong>
</a>
<a
href="fr/actus/art-et-culture/article/journee-mondiale-de-la-poesie-l-udeg-au-lycee-mgr" class="titreLireAussiEcrit"><h2>JOURNEE MONDIALE DE LA POESIE : L’UDEG au lycée Mgr. Bessieux de Libreville</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 21 mars 2017 - 09:28</span></div></li><li>
<a
href="fr/actus/politique/">
<strong
class="rubriqueFilEcrit">
&nbsp; POLITIQUE &nbsp;
</strong>
</a>
<a
href="fr/actus/politique/article/suspension-de-la-conasysed-l-union-nationale" class="titreLireAussiEcrit"><h2>SUSPENSION DE LA CONASYSED : L’Union Nationale condamne la décision du gouvernement</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 20 mars 2017 - 09:10</span></div></li></ul><div
class="plusFil"><img
id="btDeroulerFil" src="squelettes/img/plusNoir.png" alt="Plus"/></div></div></div></div></div></div>
<div
id="footer"><div
id="blocNavHaut"><div
id="blocNavHautCentre">
<a
href="/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national#haut" id="scrollHaut"><img
src="squelettes/img/scrollHaut.png" alt=""/></a></div></div><div
id="blocMenuFooter"><div
id="blocMenuFooterCentre"><ul
id="menuFooter"><li><p><a
class="lienRxS" href="https://www.facebook.com/pages/Gabonews/100672123326339" target="_blank"><img
src="squelettes/img/logoFacebook.png" alt=""/></a><a
class="lienRxS" href="https://twitter.com/Gabonews_com" target="_blank"><img
src="squelettes/img/logoTwitter.png" alt=""/></a><a
class="lienRxS" href="https://www.youtube.com/channel/UCE9sfwXdK8rsK24gBIZXWFg" target="_blank"><img
src="squelettes/img/logoYoutube.png" alt=""/></a><a
class="lienRxS" href="https://soundcloud.com/gabonews-com/" target="_blank"><img
src="squelettes/img/logoSoundcloud.png" alt=""/></a><a
class="lienRxS" href="http://www.gabonews.com/spip.php?page=backend&id_rubrique=1"><img
src="squelettes/img/logoRSS.png" alt=""/></a></p><p><a
href="rubrique/article/espace-membre" class="lienFooter">Espace membre</a></p><p><a
href="rubrique/article/le-mot-de-la-redaction" class="lienFooter">Le mot de la redaction</a></p><p><a
href="rubrique/article/partenaires" class="lienFooter">Partenaires</a></p><p><a
href="rubrique/article/espace-annonceur" class="lienFooter">Espace annonceur</a></p></li><li><p><img
src="squelettes/img/logoVide.png" alt=""/></p><p><a
href="rubrique/article/recrutement" class="lienFooter">Recrutement</a></p><p><a
href="rubrique/article/contact" class="lienFooter">Contact</a></p><p><a
href="rubrique/article/gabonews" class="lienFooter">@gabonews</a></p><p><a
href="rubrique/article/mentions-legales" class="lienFooter">Mentions légales</a></p></li></ul><div
id="inscriptionNewsletter"><div
class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'><form
method='post' action='/fr/actus/politique/article/gabon-politique-l-ouverture-du-dialogue-national'><div><div><input name="id_rubrique" value="90" type="hidden"
/><input name="id_article" value="9070" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='h7KrCV+OGGXXxvfzFEIpdHrGj+xlXJUYVsB9NmdlhcXN75NR59cTrLrW/E20hkAGUlereGosdhyI7HkqasSaxd0QWBjP8P0=' /></div><ul><li
class="editer editer_session_email obligatoire">
<label
for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email"  required='required'/></li></ul>
<!--extra--><p
class="boutons"><input type="submit" class="submit" value="M&#039;inscrire &#224; la Newsletter" /></p></div></form></div></div></div></div><div
id="copyright">
<span>Copyright © 2014 GABONEWS, Tous droits réservés</span></div></div></div></div><div
id="fb-root"></div></body>
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
</script> <script>(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
</script> <script type="text/javascript">
$(document).ready(function($){
$('#accordion').dcAccordion({
eventType:'click',
autoClose:false,
saveState:true,
disableLink:true,
speed:'fast',
showCount:false
});
});
</script> <script type='text/javascript' src='squelettes/js/agrandirReduire.js'></script> </html>   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
