   
   
   
   
   
   
       <!DOCTYPE html>
<!--[if lt IE 7 ]><html
dir="ltr" lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" class="ltr en no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" class="ltr en no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" class="ltr en no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" class="ltr en no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="en" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" class="ltr en no-js"> <!--<![endif]--><head><base
href="http://www.gabonews.com/" /> <script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script> <title>Communiqué final du Conseil des Ministres du 17 janvier (...) - Gabonews - Pour l&#039;information juste !</title><meta
name="description" content="Sous la Haute Pr&#233;sidence de Son Excellence Ali BONGO ONDIMBA, Pr&#233;sident de la R&#233;publique, Chef de l&#039;Etat, le Conseil des Ministres s&#039;est tenu ce" /><link
rel="canonical" href="http://www.gabonews.com/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17" /><meta
property="og:title" content="Communiqué final du Conseil des Ministres du 17 janvier 2017 - GABONEWS" /><meta
property="og:description" content="Sous la Haute Présidence de Son Excellence Ali BONGO ONDIMBA, Président de la République, Chef de l’Etat, le Conseil des Ministres s’est tenu ce jour, mardi 17 janvier 2017, à partir de 11 heures, au Palais de la Présidence de la République."/><meta
property="og:image" content="http://www.gabonews.com/IMG/jpg/pr_gabon_conseil_ministre.jpg" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><link
rel="alternate" type="application/rss+xml" title="Subscribe to the whole site" href="spip.php?page=backend" /> <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Slideshow",str_ssStop:"Stop",str_cur:"{current}/{total}",str_prev:"Previous",str_next:"Next",str_close:"Close",splash_url:""};
</script> <link
rel='stylesheet' href='local/cache-css/ea11d37f846f5a98e6795c5763c1eaf1.css' type='text/css' /> <script type='text/javascript' src='local/cache-js/6a16665e5cb1ba16d0f442f7947e8e5d.js'></script> <script type='text/javascript'>var CONFIG_WMODE='opaque';
</script> <script type='text/javascript'>
function date_heure(id)
{
date=new Date;
annee=date.getFullYear();
moi=date.getMonth();
mois=new Array('Janvier','F&eacute;vrier','Mars','Avril','Mai','Juin','Juillet','Ao&ucirc;t','Septembre','Octobre','Novembre','D&eacute;cembre');
j=date.getDate();
jour=date.getDay();
jours=new Array('Dimanche','Lundi','Mardi','Mercredi','Jeudi','Vendredi','Samedi');
h=date.getHours();
if(h<10)
{
h="0"+h;
}
m=date.getMinutes();
if(m<10)
{
m="0"+m;
}
s=date.getSeconds();
if(s<10)
{
s="0"+s;
}
resultat=jours[jour]+' '+j+' '+mois[moi]+' '+annee+' - '+h+':'+m+':'+s;
for(i=0;i<document.getElementsByClassName(id).length;i++)
{
document.getElementsByClassName(id)[i].innerHTML=resultat;
}
setTimeout('date_heure("'+id+'");','1000');
return true;
}
</script> <script type="text/javascript">window.onload=date_heure('time');
</script> <script language="javascript" type="text/javascript" src="http://cloudrad.io/snippets/streaminfo.js"></script> <script language="javascript" type="text/javascript" src="http://cloudrad.io/gabonew/streaminfo.js"></script> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-45897030-1','auto');
ga('send','pageview');
</script> <meta
name="generator" content="SPIP 3.0.16 [21266]" /><link
rel="icon" type="image/png" href="squelettes/img/favicon.png" /><style type="text/css">#habillage{width:100%;height:100%;position:fixed;background-image:url(IMG/jpg/banniere_gabon_kiosque.jpg);background-position:center top;background-repeat:no-repeat}</style><meta
name="keywords" content="actualit&#233;, news, gabon, libreville, info, presse, radio, t&#233;l&#233;vision, journal, revue, politique, soci&#233;t&#233;, faits divers, sports" /><meta
name="copyright" content="Copyright &#169; 2014 GABONEWS, Tous droits r&#233;serv&#233;s" /><meta
name="author" content="horacio@gabonews.com" /><meta
name="robots" content="INDEX, FOLLOW" /><link
rel="canonical" href="http://www.gabonews.com/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17" /></head><body
class="pas_surlignable page_article"><div
class="page">
<a
href=""  target="_blank"><div
id="habillage"></div>
</a><div
id="header"><div
id="headerCentre">
<a
href="/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17#bas" id="scrollBas"><img
src="squelettes/img/scrollBas.png" alt=""/></a><div
id="logo">
<a
href="http://www.gabonews.com">
<img
class="spip_logos" alt="" src="IMG/siteon0.png?1408026032" width="472" height="104" />
</a></div><div
class="date">
<span
class="ville">LIBREVILLE</span><br
/> <span
class="time"></span></div><div
id="meteocity"><div
id="cont_OTg4MzB8MXw0fDF8NXxGRkZGRkZ8MXwwMDAwMDB8Y3wx"><div
id="spa_OTg4MzB8MXw0fDF8NXxGRkZGRkZ8MXwwMDAwMDB8Y3wx"><a
id="a_OTg4MzB8MXw0fDF8NXxGRkZGRkZ8MXwwMDAwMDB8Y3wx" href="http://www.meteocity.com/gabon/libreville_v98830/" rel="nofollow" target="_blank" style="color:#333;text-decoration:none;">Météo Libreville</a> © meteocity.com</div><script type="text/javascript" src="http://widget.meteocity.com/js/OTg4MzB8MXw0fDF8NXxGRkZGRkZ8MXwwMDAwMDB8Y3wx"></script></div></div><div
id="blocRecherche">
<div
class="formulaire_spip formulaire_recherche" id="formulaire_recherche"><form
action="spip.php?page=recherche" method="get"><div><input name="page" value="recherche" type="hidden"
/><input type="hidden" name="lang" value="en" /><input type="search" class="search text champRecherche" size="10" name="recherche" id="recherche"[ value="Rechercher sur le site ..."] accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="btRecherche" value="" title="Search" /></div></form></div><div
id="rxSociaux"><ul
id="liRxSociaux"><li><a
href="https://www.facebook.com/pages/Gabonews/100672123326339" target="_blank"><img
src="squelettes/img/facebookCouleur.png" alt=" "/></a></li><li><a
href="https://twitter.com/Gabonews_com" target="_blank"><img
src="squelettes/img/twitterCouleur.png" alt=" "/></a></li><li><a
href="https://www.youtube.com/channel/UCE9sfwXdK8rsK24gBIZXWFg" target="_blank"><img
src="squelettes/img/youtubeCouleur.png" alt=" "/></a></li><li><a
href="https://soundcloud.com/gabonews-com/" target="_blank"><img
src="squelettes/img/soundcloudCouleur.png" alt=" "/></a></li><li><a
href="http://www.gabonews.com/spip.php?page=backend&id_rubrique=1"><img
src="squelettes/img/rssCouleur.png" alt=" "/></a></li></ul></div><div
id="espaceMembre">
<a
href="rubrique/article/se-connecter">Connexion</a> | <a
href="rubrique/article/espace-membre">M'inscrire</a></div><div
id="choixLangue">
<a
href="http://www.gabonews.com"><img
src="squelettes/img/fr.png" alt="FR"/></a> <a
href="http://en.gabonews.com"><img
src="squelettes/img/en.png" alt="EN"/></a></div></div><div
id="flashInfo"><div
id="titreFlashInfo">
<span>FLASH</span></div><div
id="newsticker"><ul
class="newsticker"></ul></div><div
id="navFlash"><ul
class="listeNav"><li><img
id="prev-button" src="squelettes/img/prev.png" alt=""/></li><li><img
id="stop-button" src="squelettes/img/stop.png" alt=""/></li><li><img
id="next-button" src="squelettes/img/next.png" alt=""/></li></ul></div></div></div></div><div
id="blocWebRadio"><div
id="closeRadio"><img
src="squelettes/img/flecheDroite.png" alt=""/></div><h1 id="gabonewsFM">GABONEWS FM</h1><div
id="radio">
<object
type="application/x-shockwave-flash" data="squelettes/img/gabonewsfm.swf" width="156" height="64"><param
name="movie" value="squelettes/img/gabonewsfm.swf" /><param
name="wmode" value="transparent" /><param
name="allowScriptAccess" value="sameDomain" /><param
name="quality" value="high" />
</object><p
id="stream_info_song" class="progRadio">Programme en cours ...</p></div></div><div
id="menu"><div
id="menuCentre"><ul
class="sf-menu" id="menuSuperfish"><li
class="liAccueil"><a
href="http://www.gabonews.com"><img
src="squelettes/img/home.png" alt="Accueil"/></a></li><li
class="liMenu">
<a
href="fr/actus/" >ACTUS</a><ul><li>
<a
href="fr/5/revue-de-presse/">REVUE DE PRESSE</a></li><li>
<a
href="fr/actus/editorial/">EDITORIAL</a></li><li>
<a
href="fr/actus/">INFOS</a></li><li>
<a
href="fr/actus/kiosque/">KIOSQUE</a></li><li>
<a
href="fr/dossiers/">DOSSIERS</a></li></ul></li><li
class="liMenu">
<a
href="fr/5/"><span
class="liMenuSpecial">TV</span></a><ul><li>
<a
href="rubrique/videos/">VIDEOS</a></li><li>
<a
href="rubrique/emissions/">EMISSIONS</a></li><li>
<a
href="rubrique/chaine-gabonaise/">AUTRES CHAINES</a></li><li>
<a
href="fr/5/journal-televise/">JOURNAL TELEVISE</a></li></ul></li><li
class="liMenu">
<a
href="fr/radio/" >RADIO</a><ul><li>
<a
href="rubrique/audios/">AUDIOS</a></li><li>
<a
href="rubrique/emission-audio/">EMISSIONS</a></li><li>
<a
href="rubrique/radios-gabonaises/">AUTRES RADIOS</a></li><li>
<a
href="fr/radio/journal-parle/">JOURNAL PARLE</a></li></ul></li><li
class="liMenu">
<a
href="rubrique/societe/" >SOCIETE</a></li><li
class="liMenu">
<a
href="rubrique/sport/" >SPORT</a></li><li
class="liMenu">
<a
href="rubrique/people/" >PEOPLE</a></li><li
class="liMenu">
<a
href="rubrique/international/" >INTERNATIONAL</a></li><li
class="liMenu">
<a
href="fr/actus/nianto/" ><span
class="liMenuNianto">NIANTO</span></a></li><li
class="liMenu">
<a
href="fr/galerie/" >GALERIE</a><ul><li>
<a
href="fr/galerie/galerie-image-du-jour/">IMAGE DU JOUR</a></li><li>
<a
href="fr/galerie/galerie-simplo/">SIMPLO</a></li><li>
<a
href="fr/galerie/photos/">PHOTOS</a></li></ul></li><li
class="liMenu">
<a
href="rubrique/publinews/" >PUBLINEWS</a></li></ul></div></div><div
id="contenu"><div
id="contenuCentre"><div
class="grilleContenu"><div
class="filArianeEcrit"><p
class="arbo"><a
href="http://www.gabonews.com/">ACCUEIL</a> &gt; <a
href="fr/">FR</a> &gt; <a
href="fr/actus/">ACTUS</a> &gt; <a
href="fr/actus/politique/">POLITIQUE</a> &gt; <strong>Communiqué final du Conseil des Ministres du 17 janvier 2017</strong></p></div><div
class="bannierePub">
</div><div
class="contenuArticle"><div
class="sectionArticle"><h1 class="titreArticleEcrit">
<a
href="fr/actus/politique/">
<strong
class="rubriqueEcrit">
&nbsp; POLITIQUE &nbsp;
</strong>
</a>
<br
/>
Communiqué final du Conseil des Ministres du 17 janvier 2017</h1><div
id="blocPartage">
<a
href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="fr" data-count="horizontal">Tweet</a><div
id="boutonPartageFacebook" class="fb-share-button" data-href="http://www.gabonews.com/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17" data-type="button_count"></div><div
class="g-plusone" data-size="medium" data-count="true"></div></div><div
class="photoArticle">
<img
src="IMG/jpg/pr_gabon_conseil_ministre.jpg" alt=""/></div><div
class="infoArticle">
<span><img
src="squelettes/img/horloge.png" alt=""/>  17 January 2017 - 15:36</span> &nbsp; <span><img
src="squelettes/img/commentaire.png" alt=""/> 0</span><span
class="agrandirReduire"><img
id="reduire" src="squelettes/img/A-.png" alt="Reduire"/>  <img
id="agrandir" src="squelettes/img/A+.png" alt="Agrandir"/></span></div><div
class="chapoArticle"><p>Sous la Haute Présidence de Son Excellence Ali BONGO ONDIMBA, Président de la République, Chef de l’Etat, le Conseil des Ministres s’est tenu ce jour, mardi 17 janvier 2017, à partir de 11 heures, au Palais de la Présidence de la République.</p></div><div
class="texteArticle"><p>A l’entame des travaux, le Conseil des Ministres a salué la participation de Son Excellence Ali BONGO ONDIMBA, Président de la République, Chef de l’Etat, respectivement :<br
class='autobr' />
 le 07 janvier 2017, à Accra au Ghana, à la cérémonie solennelle d’investiture de Son Excellence Nana Addo DANKWA AKUFOADDO, Président de la République du Ghana ;<br
class='autobr' />
 les 13 et 14 janvier 2017, au 27ème Sommet Afrique-France de Bamako au Mali.</p><p>Au Ghana, le Président de la République, Chef de l’Etat, Son Excellence Ali BONGO ONDIMBA a félicité le nouveau président ghanéen et a réaffirmé son amitié et celle du Peuple gabonais au Peuple frère du Ghana.</p><p>A Bamako au Mali, Son Excellence Ali BONGO ONDIMBA a pris part, aux côtés de ses pairs, à la rencontre co-présidée par Leurs Excellences Ibrahim Boubacar KEITA, Président de la République du Mali et François HOLLANDE, Président de la République Française.</p><p>Au terme de ladite rencontre, placée sous le thème du partenariat, de la paix et de l’émergence, une déclaration dite « Déclaration de Bamako » a été adoptée.</p><p>Sur un tout autre plan, le Conseil des Ministres s’est réjoui de l’ouverture de la 31ème édition de la Coupe d’Afrique des nations CAN TOTAL 2017, le samedi 14 Janvier 2017 au stade de l’Amitié, dans la commune d’Akanda, devant un public nombreux et enthousiaste.</p><p>Cérémonie d’ouverture qui a été marquée par la présence de Leurs Excellences Ali BONGO ONDIMBA, Président de la République, Chef de l’Etat et José Marion VAZ, Président de la République de Guinée-Bissau.</p><p>Aussi, le Conseil des Ministres appelle-t-il, à nouveau, les populations à exprimer leur hospitalité légendaire, leur fraternité ainsi que leur ferveur sportive en allant massivement encourager les équipes qui participent à ce grand rendez-vous du football africain.</p><p><strong>AU TITRE DES PROJETS DE TEXTES LEGISLATIFS ET REGLEMENTAIRES</p><p>MINISTERE DE L’ECONOMIE, DE LA PROSPECTIVE ET DE LA PROGRAMMATION DU DEVELOPPEMENT DURABLE<br
class='autobr' />
</strong></p><p>Le Conseil des Ministres a adopté le projet d’ordonnance autorisant l’Etat gabonais à contracter un emprunt d’un montant de deux cent millions (200 000 000) d’euros, soit cent trente et un milliards cent quatre vingt onze millions quatre cent mille (131 191 400 000) francs CFA, auprès de la Banque africaine de développement (BAD).</p><p>Le produit de cet emprunt est destiné au financement du Programme d’appui aux réformes économiques et financières (PAREF) engagées par le Gouvernement de la République.</p><p><strong>EN MATIERE DE POLITIQUE GENERALE<br
class='autobr' />
</strong></p><p><strong>MINISTERE DES AFFAIRES ETRANGERES, DE LA FRANCOPHONIE ET DE L’INTEGRATION REGIONALE, CHARGE DES GABONAIS DE L’ETRANGER<br
class='autobr' />
</strong></p><p>Le Conseil des Ministres a marqué son accord à la demande d’agrément de Son Excellence Hélder dos Santos Félix Monteiro MUTEIA, en qualité de Représentant de l’Organisation des Nations Unies pour l’alimentation et l’agriculture (FAO) au Gabon.</p><p><strong>MINISTERE DE L’AGRICULTURE, DE L’ELEVAGE, CHARGE DE LA MISE EN OEUVRE DU PROGRAMME GRAINE<br
class='autobr' />
</strong></p><p>Le Conseil des Ministres a approuvé l’organisation d’un symposium sur la création d’un Fonds national de développement agricole.</p><p>Ce symposium qui va rassembler tous les acteurs publics et privés du secteur agricole, ainsi que les médias, permettra d’échanger et de susciter la contribution et l’adhésion à la création d’un Fonds agricole.</p><p>Enfin, le Conseil des Ministres a entériné les mesures individuelles suivantes :</p><p><strong>PRESIDENCE DE LA REPUBLIQUE</p><p>HAUT COMMISSARIAT COCAN<br
class='autobr' />
</strong></p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Haut Commissaire adjoint II : M. Yvon MOMBO.</p><p><strong>MINISTERE DES INFRASTRUCTURES, DES TRAVAUX PUBLICS ET DE L’AMENAGEMENT DU TERRITOIRE</p><p>CABINET DU MINISTRE<br
class='autobr' />
</strong></p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chargé d’études : M. Thibault Herman OKOUMBA, confirmé.</p><p><strong>MINISTERE DE L’EAU ET DE L’ENERGIE</p><p>CABINET DU MINISTRE D’ETAT<br
class='autobr' />
</strong></p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Directeur de cabinet : M. Patrick Florentin MALEKOU, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chef de cabinet : M. Ambroise Raymond NGANGUI.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Secrétaire particulière : Mme Nina Françoise ASSELE épouse RINIERI, confirmée.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller juridique : M. Paul ENGNENG ZOLO, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller technique chargé des organismes sous tutelle : M. Honoré BOUSSAMBA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé des questions techniques : Mme Lydie MAROGA MABIKA épouse M’BENGA, confirmée.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé du développement humain et de l’égalité des chances : M. Alain Gervais NDOBA, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller stratégique : M. Steve Dany ESSONO.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé des questions budgétaires et administratives : M. Patrick NDONG, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller diplomatique : M. Jean Clair NZAMBI TESSA, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé de la communication et des relations publiques : M. Cédric MOUELE MALONGA, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller économique et financier : M. Alex Junior MINTO’O EBANG, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé du suivi des projets structurants : M. Gildas Davy NKALA ETENO.</p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chargés d’études :<br
class='autobr' />
MM.<br
class='autobr' />
 Céverin Melvil BILIMA, confirmé ;<br
class='autobr' />
 Libert MANGOI MBOULA, confirmé ;<br
class='autobr' />
 Cyprien MBOULA, confirmé ;<br
class='autobr' />
 Arsène PAMBOU, confirmé ;<br
class='autobr' />
Mmes<br
class='autobr' />
 Marie Augucia SANANA, confirmée ;<br
class='autobr' />
 Flora Nathalie DIABA MOUVIOSSI, confirmée.</p><p><strong>MINISTERE DES RELATIONS AVEC LES INSTITUTIONS CONSTITUTIONNELLES, CHARGE DU DIALOGUE POLITIQUE</p><p>CABINET DU MINISTRE D’ETAT<br
class='autobr' />
</strong></p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Directeur de cabinet : M. Nestor ANDOME AYI.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chef de cabinet : M. Victorien ABA’A.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé des relations avec le Parlement : M. Apollinaire IBAMBA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé des ressources humaines : M. Arsène BABALA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller diplomatique : M. Puanne Paulin MOUSSOUNDA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller juridique : Mme Huguette NGNIGONE NGUEMA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé des relations avec les Institutions constitutionnelles non parlementaire: M. BOUNDAT BOUNDAT.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller en communication : M. Eugène ELLANG MBA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseillers chargés du dialogue politique :<br
class='autobr' />
 Mme Colette OKWENG MENDOGO.<br
class='autobr' />
MM.<br
class='autobr' />
 Nestor ELLA NDONG ;<br
class='autobr' />
 Eustache NANG ASSOUME ;<br
class='autobr' />
 Kévin OTSAGHE ZOULA.</p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chargés d’études :<br
class='autobr' />
MM.<br
class='autobr' />
 Stivia Lewis NNEGHE MBA ;<br
class='autobr' />
 Dimitri MVE NDONG ;<br
class='autobr' />
 Gilles MBOME MBA ;<br
class='autobr' />
 Saturnin MBA MVE ;<br
class='autobr' />
 Dieudonné EGNOLE ELLA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Secrétaire particulière : Mme Judriska MBANI.</p><p><strong>MINISTERE DE L’ECONOMIE, DE LA PROSPECTIVE ET DE LA PROGRAMMATION DU DEVELOPPEMENT DURABLE</p><p>CABINET DU MINISTRE<br
class='autobr' />
</strong></p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Directeur de cabinet : M. Emmanuel EYEGHE NZE, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chef de cabinet : M. Alhadji Noé Mesmin KONDONDO, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Secrétaire particulière : Mme Corinne-Michelle EYANG ETOUGHE, confirmée.</p><p><strong>MINISTERE DE LA JUSTICE, GARDE DES SCEAUX, CHARGE DES DROITS HUMAINS</p><p>CABINET DU MINISTRE<br
class='autobr' />
</strong></p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Directeur de cabinet : M. Laurent MOUITY MABIKA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chef de cabinet : Mme Pascaline MBOUMBA.</p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseillers :<br
class='autobr' />
MM. :<br
class='autobr' />
 Christian Germain KOUIGA ;<br
class='autobr' />
 Alain IKAPI ;<br
class='autobr' />
 Eloge Parfait MOMBO MOUKAGA ;<br
class='autobr' />
 René BOUSSOUGOU ;<br
class='autobr' />
 Charles ASSEMBE OVONO ;<br
class='autobr' />
 Joseph SAMBA ;<br
class='autobr' />
 Joseph NDONG MBEGA ;<br
class='autobr' />
Mmes :<br
class='autobr' />
 Gladys Victoire MANGA ;<br
class='autobr' />
 Irmine Marie Emilie DOUTSONA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chargés d’études :<br
class='autobr' />
 Mme Oxiliatrice MABIALA MOUENDOU ;<br
class='autobr' />
MM. :<br
class='autobr' />
 Hervé MOUSSAVOU-MAKANGA ;<br
class='autobr' />
 Clotaire MOUSSOUNDA MOUFOUDOU ;<br
class='autobr' />
 Félicien MAMBINGA MAMBINGA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Secrétaire particulière : Mme Perpétue NOUO OBOUMADJOGO.</p><p><strong>MINISTERE DE LA SANTE PUBLIQUE ET DE LA POPULATION</p><p>CABINET DU MINISTRE<br
class='autobr' />
</strong></p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé des relations inter hospitalo-universitaires et du secteur privé : Dr Lambert AKOUO.</p><p><strong>MINISTERE DE LA PROMOTION DES INVESTISSEMENTS PRIVES, DU COMMERCE, DU TOURISME ET DE L’INDUSTRIE</p><p>CABINET DU MINISTRE<br
class='autobr' />
</strong></p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Directeur de cabinet : M. Cyrille ANGOUE, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chef de cabinet : M. Gilles Paulin ALLELABARRIER, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller diplomatique : M. Jean Christian OBAME, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller juridique : M. Davy EMANE NDONG NZE, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé de la promotion des investissements privés : M. Amond Romain Yves François VANGAH, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller économique et financier : Mme Phoebé MOULOUNGUI MBOUMBA, confirmée.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé de la communication et du développement des projets : Mme Audrey MEBALEY, confirmée.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé du tourisme et de l’hôtellerie : Mme Yémalin Victoire HOUNGBEDJI.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller technique : Mme Létiana BONGO.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé des questions commerciales : Mme Marie Clarisse AVORE BEKALE.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé des questions d’industrie : M. Justin Valéry ADANDE.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chargés d’études :</p><p>Mmes :<br
class='autobr' />
 Frédia SIMBA NANNY, confirmée ;<br
class='autobr' />
 Nancy Aude OGOULA YAPA, confirmée ;<br
class='autobr' />
 Marina MIKANGA NDOUHO, confirmée ;<br
class='autobr' />
 Madeleine KOUTANA NGWENGA ;<br
class='autobr' />
 Stélia NZOUNGA MABALA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Secrétaire particulière : Mme Marie-Hélène DIOUF, confirmée.</p><p><strong>CABINET DU MINISTRE DELEGUE<br
class='autobr' />
</strong></p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Directeur de cabinet : M. Jean François MOUWAKA NGONGA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chef de cabinet : M. Alfred-Christian MASSALA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chargés d’études :</p><p>Mmes :<br
class='autobr' />
 Nina Diane BOUNGOUKOU ITELI ;<br
class='autobr' />
 Sandra Laetitia ZENG ;<br
class='autobr' />
 Adina Claire Marion LEWAGHA MALOU MBA ;</p><p>MM. :<br
class='autobr' />
 Kevin Aubert TSOCKA ;<br
class='autobr' />
 Eloi Christel BOUSSOUGOU.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Secrétaire particulière : Mme Thérèse BAKIMA BADIBA.</p><p><strong>MINISTERE DE LA PROMOTION DES PETITES ET MOYENNES ENTREPRISES CHARGE DE L’ENTREPREUNARIAT NATIONAL</p><p>CABINET DU MINISTRE<br
class='autobr' />
</strong></p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Directeur de cabinet : M. Guy Obain BIGOUMOU MOUNDOUNGA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller diplomatique : Mme Yasmine MARAT ABYLA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller politique : Mme Sandrine NGUEMEBE.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller en communication : Mme Sophia GONCALVES.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller artisanat : M. Parfait Wilfried DOUKAGA KASSA.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chargés d’études :<br
class='autobr' />
MM. :<br
class='autobr' />
 Isidore MBANANGOYE ;<br
class='autobr' />
 Thaddée MAGANGA-BISSAGOU ;<br
class='autobr' />
 Elie Oscar EKIA EKIA ;<br
class='autobr' />
 Stéphane MOUSSAVOU MALONGA ;<br
class='autobr' />
 Mme Sonia EYEANG ABOGHE épouse NSIE.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Secrétaire particulière : Mme Monique JAMES.</p><p><strong>MINISTRE DE LA FONCTION PUBLIQUE<br
class='autobr' />
CABINET DU MINISTRE<br
class='autobr' />
</strong></p><p><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Directeur de cabinet : M. Pierre Claver MFOUBA, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chef de cabinet : M. Serge Constant COLIN BOREIL, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé des partenariats : M. Georges NZOGHE BEKALE, confirmé<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé de la modernisation de l’Etat : Dr Andy MAKINDEY NZENGUEMA, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé des questions de rémunérations : M. Jean-Jacques BOUKABOUKA, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller administratif : Mme Germaine Popcyne MBOUMBA épouse BIGOUNDOU, confirmée.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé de la communication : M. Christian NDOUNOU DELWAMI, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller technique : M. Mesmin OYONE AFANE, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller juridique : Mme Roseline MENGUE MEGNE épouse TALANTSI, confirmée.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller diplomatique : M. Paul KOPEDINA ITANGUINO, confirmée.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller politique : M. Séraphin COLLINS MEDICO, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Conseiller chargé des nouvelles technologies : M. Christian-Auguste AUBIANNGUEMAH, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Chargés d’études :<br
class='autobr' />
Mmes :<br
class='autobr' />
 Christiane MOUDANGA, confirmée ;<br
class='autobr' />
 Anny Carole LEMBEME DICKA, confirmée ;<br
class='autobr' />
MM. :<br
class='autobr' />
 Charles MAGANGA, confirmé ;<br
class='autobr' />
 Jean Wilfried ONDO, confirmé.<br
/><img
src="squelettes/puce.gif" width="8" height="11" class="puce" alt="-" />&nbsp;Secrétaire particulière : Mme Lyvie Viviane ANDY PADOU.</p><p>Je vous remercie.</p><p><strong>DCP</strong></p></div></div><div
class="sectionArticle"><div
class="titreSectionEcritArticle">
<a
href="/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17#" class="titreSection">LIRE AUSSI</a></div><div
class="lireAussi"><ul
class="listeLireAussi"><li>
<a
href="fr/actus/politique/article/france-un-sit-in-devant-l-ambassade-du-gabon-pour" class="titreLireAussiEcrit"><h2>France : un sit-in devant l’Ambassade du Gabon&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/>  22 décembre 2016 - 08:41</span></div></li><li>
<a
href="fr/actus/politique/article/gabon-le-groupe-de-travail-des-femmes-leaders" class="titreLireAussiEcrit"><h2>GABON/LE GROUPE DE TRAVAIL DES FEMMES LEADERS&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/>  11 janvier 2017 - 08:57</span></div></li><li>
<a
href="fr/actus/politique/article/mediateur-primature-laure-olga-gondjout-chez" class="titreLireAussiEcrit"><h2>MEDIATEUR/PRIMATURE : LAURE OLGA GONDJOUT&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/>  10 janvier 2017 - 09:21</span></div></li></ul></div></div><div
class="sectionArticle"><div
class="titreSectionEcritArticle">
<a
href="/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17#" class="titreSection">COMMENTAIRES FACEBOOK</a></div><div
class="facebookComments"><div
class="fb-comments" data-href="http://www.gabonews.com/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17" data-width="604" data-numposts="5" data-colorscheme="light"></div></div></div><div
class="sectionArticle"><div
class="titreSectionEcritArticle">
<a
href="/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17#" class="titreSection">POSTER UN COMMENTAIRE</a></div><div
class="forum"><div
class="formulaire_spip formulaire_forum ajax" id="formulaire_forum"><form
action="/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17#formulaire_forum" method="post" enctype='multipart/form-data'><div><div><input name="id_rubrique" value="90" type="hidden"
/><input name="id_article" value="8993" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='5/WnDZ2fHCPIvxh3RO1nB926zgvyKf3t0RKrjKrIEgoSP0v8RRjRU/Z3Vnue1dAUHXzo9tsLfh+MM6OtDhlfwQJ/I43JMkciTESMoixFrF1RCpHDw9WHfWXA2tVsVLRiZyg2KAEeUEoFhvziFg==' /><input type='hidden' name='id_article' value='8993' /><input type='hidden' name='id_objet' value='8993' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_cdf0027d60e050865ec79d51831eaea5' /><script type="text/javascript">if(window.jQuery)jQuery(function(){
$("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.gabonews.com/"}).addClass("autosaveon");
});
</script></div><input type="hidden" name="id_forum" value="0" /><fieldset
class="qui saisie_qui"><legend>Who are you?</legend><ul><li
class='editer saisie_session_nom'>
<label
for="session_nom">Your name</label><input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" /></li><li
class='editer saisie_session_email'>
<label
for="session_email">Your email address</label><input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" /></li></ul></fieldset><fieldset><legend>Your post</legend><input type="hidden" name="titre" id="titre" value="Communiqué final du Conseil des Ministres du 17 janvier 2017" /><ul><li
class='editer saisie_texte obligatoire'>
<label
for='texte'>Text of your message (Required)</label><textarea name="texte" id="texte" rows="10" cols="60"  class="no_barre"></textarea><p
class="explication forum_saisie_texte_info">This form accepts SPIP shortcuts <code>[-&gt;url] {{bold}} {italic} &lt;quote&gt; &lt;code&gt;</code> and the HTML code <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. To create paragraphs, simply leave blank lines.</p></li></ul></fieldset><p
style="display: none;">
<label
for="nobot_forum">Please leave this field empty:</label><input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" /></p><p
class="boutons"><input type="submit" class="submit" value="Preview" /></p></div></form></div></div></div><div
class="sectionArticle"><div
class="titreSectionEcritArticle">
<a
href="/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17#" class="titreSection">COMMENTAIRES</a></div><div
class="forum"></div></div></div><div
class="asideArticle"><div
class="sectionAsideAudio"><div
class="titreAsideEcrit">
<a
href="/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17#" class="titreSection">FILTRER L'INFORMATION</a></div><div
class="blocAside"><ul
class="accordion" id="accordion"><li
class="dcjq-current-parent"><a
href="fr/dossiers/">DOSSIERS</a><ul><li><a
href="fr/dossiers/bac-2014/">BAC 2014</a></li><li><a
href="fr/dossiers/17-aout/">Indépendance - 17 Août 2014</a></li><li><a
href="fr/dossiers/pip/">Prime d&#8217;Incitation à la Performance (PIP)</a></li></ul></li><li
class="dcjq-current-parent"><a
href="fr/actus/">ACTUS</a><ul><li><a
href="fr/actus/can-2017/"> CAN 2017</a></li><li><a
href="fr/actus/agriculture/">AGRICULTURE</a></li><li><a
href="fr/actus/art-et-culture/">ART ET CULTURE</a></li><li><a
href="fr/actus/arts-martiaux/">ARTS MARTIAUX</a></li><li><a
href="fr/actus/athletisme/">ATHLETISME</a></li><li><a
href="fr/actus/basketball/">BASKETBALL</a></li><li><a
href="fr/actus/boxe/">BOXE</a></li><li><a
href="fr/actus/chroniques/">CHRONIQUES </a></li><li><a
href="fr/actus/communication/">COMMUNICATION</a></li><li><a
href="fr/actus/communique/">COMMUNIQUE</a></li><li><a
href="fr/actus/conseil-des-ministres/">CONSEIL DES MINISTRES</a></li><li><a
href="fr/actus/cooperation/">COOPERATION</a></li><li><a
href="fr/actus/cyclisme/">CYCLISME</a></li><li><a
href="fr/actus/defense/">DEFENSE</a></li><li><a
href="fr/actus/diplomatie/">DIPLOMATIE</a></li><li><a
href="fr/actus/economie/">ECONOMIE</a></li><li><a
href="fr/actus/economie-numerique/">ECONOMIE NUMERIQUE</a></li><li><a
href="fr/actus/editorial/">EDITORIAL</a></li><li><a
href="fr/actus/education/">EDUCATION</a></li><li><a
href="fr/actus/enseignement-superieur/">ENSEIGNEMENT SUPÉRIEUR</a></li><li><a
href="fr/actus/environnement/">ENVIRONNEMENT</a></li><li><a
href="fr/actus/faits-divers-145/">FAITS DIVERS</a></li><li><a
href="fr/actus/football/">FOOTBALL</a></li><li><a
href="fr/actus/gastronomie/">GASTRONOMIE</a></li><li><a
href="fr/actus/golf/">GOLF</a></li><li><a
href="fr/actus/habitat/">HABITAT</a></li><li><a
href="fr/actus/handball/">HANDBALL</a></li><li><a
href="fr/actus/infrastructures/">INFRASTRUCTURES</a></li><li><a
href="fr/actus/insecurite/">INSECURITE</a></li><li><a
href="fr/actus/international/">INTERNATIONAL</a></li><li><a
href="fr/actus/justice/">JUSTICE</a></li><li><a
href="fr/actus/kiosque/">KIOSQUE</a></li><li><a
href="fr/actus/mines-et-hydrocarbures/">MINES ET HYDROCARBURES</a></li><li><a
href="fr/actus/necrologie/">NECROLOGIE</a></li><li><a
href="fr/actus/nianto/">NIANTO</a></li><li><a
href="fr/actus/people/">PEOPLE</a></li><li><a
href="fr/actus/politique/">POLITIQUE</a></li><li><a
href="fr/actus/post-presidentielle-2016/">POST-PRESIDENTIELLE 2016</a></li><li><a
href="fr/actus/presidentielle-2016/">PRESIDENTIELLE 2016</a></li><li><a
href="fr/actus/presse-locale/">PRESSE LOCALE</a></li><li><a
href="fr/actus/provinces/">PROVINCES</a></li><li><a
href="fr/actus/publinews/">PUBLINEWS</a></li><li><a
href="fr/actus/religion/">RELIGION</a></li><li><a
href="fr/actus/sante/">SANTE</a></li><li><a
href="fr/actus/securite/">SECURITE</a></li><li><a
href="fr/actus/securite-207/">SÉCURITÉ</a></li><li><a
href="fr/actus/social/">SOCIAL</a></li><li><a
href="fr/actus/societe/">SOCIETE</a></li><li><a
href="fr/actus/sport/">SPORT</a></li><li><a
href="fr/actus/tech-chronique/">TECH-Chronique</a></li><li><a
href="fr/actus/technologie/">TECHNOLOGIE</a></li><li><a
href="fr/actus/tennis/">TENNIS</a></li><li><a
href="fr/actus/transports/">TRANSPORTS</a></li><li><a
href="fr/actus/volley-ball/">VOLLEY BALL</a></li></ul></li><li
class="dcjq-current-parent"><a
href="fr/5/">TV</a><ul><li><a
href="fr/5/agriculture/">AGRICULTURE</a></li><li><a
href="fr/5/art-et-culture/">ARTS ET CULTURE</a></li><li><a
href="fr/5/arts-martiaux/">ARTS MARTIAUX</a></li><li><a
href="fr/5/athletisme/">ATHLETISME</a></li><li><a
href="fr/5/autres-chaines/">AUTRES CHAINES</a></li><li><a
href="fr/5/basketball/">BASKETBALL</a></li><li><a
href="fr/5/boxe/">BOXE</a></li><li><a
href="fr/5/can-2017/">CAN 2017</a></li><li><a
href="fr/5/chroniques/">CHRONIQUES</a></li><li><a
href="fr/5/cinema/">CINEMA</a></li><li><a
href="fr/5/commerce/">COMMERCE</a></li><li><a
href="fr/5/communication/">COMMUNICATION</a></li><li><a
href="fr/5/cooperation/">COOPERATION</a></li><li><a
href="fr/5/culture/">CULTURE</a></li><li><a
href="fr/5/cyclisme/">CYCLISME</a></li><li><a
href="fr/5/daily-report/">DAILY REPORT</a></li><li><a
href="fr/5/diplomatie-140/">DIPLOMATIE</a></li><li><a
href="fr/5/eaux-et-forets/">EAUX ET FORÊTS</a></li><li><a
href="fr/5/economie/">ECONOMIE</a></li><li><a
href="fr/5/economie-numerique/">ECONOMIE NUMERIQUE</a></li><li><a
href="fr/5/education/">EDUCATION</a></li><li><a
href="fr/5/enseignement-superieur/">ENSEIGNEMENT SUPÉRIEUR</a></li><li><a
href="fr/5/environnement/">ENVIRONNEMENT</a></li><li><a
href="fr/5/faits-divers/">FAITS DIVERS</a></li><li><a
href="fr/5/football/">FOOTBALL</a></li><li><a
href="fr/5/gabonews-entretien/">GABONEWS ENTRETIEN</a></li><li><a
href="fr/5/gabonews-sports/">GABONEWS SPORTS</a></li><li><a
href="fr/5/golf/">GOLF</a></li><li><a
href="fr/5/grand-format/">GRAND FORMAT</a></li><li><a
href="fr/5/habitat/">HABITAT</a></li><li><a
href="fr/5/handball/">HANDBALL</a></li><li><a
href="fr/5/infrastructures/">INFRASTRUCTURES</a></li><li><a
href="fr/5/insecurite/">INSECURITE</a></li><li><a
href="fr/5/international/">INTERNATIONAL</a></li><li><a
href="fr/5/journal-televise/">JOURNAL TELEVISE</a></li><li><a
href="fr/5/justice/">JUSTICE</a></li><li><a
href="fr/5/l-edito-riable/">L&#8217;EDITO RIABLE</a></li><li><a
href="fr/5/loisirs/">LOISIRS</a></li><li><a
href="fr/5/mines-et-hydrocarbures/">MINES ET HYDROCARBURES</a></li><li><a
href="fr/5/necrologie/">NÉCROLOGIE</a></li><li><a
href="fr/5/people/">PEOPLE</a></li><li><a
href="fr/5/politique/">POLITIQUE</a></li><li><a
href="fr/5/porte-voix/">PORTE-VOIX</a></li><li><a
href="fr/5/post-presidentielle-2016/">POST-PRESIDENTIELLE 2016</a></li><li><a
href="fr/5/presidentielle-2016/">PRESIDENTIELLE 2016</a></li><li><a
href="fr/5/provinces/">PROVINCES</a></li><li><a
href="fr/5/publinews/">PUBLINEWS</a></li><li><a
href="fr/5/religion/">RELIGION</a></li><li><a
href="fr/5/retro-news-88/">RETRO NEWS</a></li><li><a
href="fr/5/revue-de-presse/">REVUE DE PRESSE</a></li><li><a
href="fr/5/sante/">SANTE</a></li><li><a
href="fr/5/securite/">SECURITE</a></li><li><a
href="fr/5/social/">SOCIAL</a></li><li><a
href="fr/5/societe/">SOCIETE</a></li><li><a
href="fr/5/sport/">SPORTS</a></li><li><a
href="fr/5/tennis/">TENNIS</a></li><li><a
href="fr/5/this-week-in-gabon/">THIS WEEK IN GABON</a></li><li><a
href="fr/5/transports/">TRANSPORTS</a></li><li><a
href="fr/5/emploi/">TRAVAIL</a></li><li><a
href="fr/5/video-vrai-vrai/">VIDEO VRAI VRAI</a></li><li><a
href="fr/5/volley-ball/">VOLLEY BALL</a></li></ul></li><li
class="dcjq-current-parent"><a
href="fr/radio/">RADIO</a><ul><li><a
href="fr/radio/a-mon-avis/">A MON AVIS</a></li><li><a
href="fr/radio/autres-radios/">AUTRES RADIOS</a></li><li><a
href="fr/radio/c-le-grand-vinyl/">C&#8217;LE GRAND VINYL</a></li><li><a
href="fr/radio/chronique/">CHRONIQUE</a></li><li><a
href="fr/radio/conte-et-legende/">CONTE ET LEGENDE</a></li><li><a
href="fr/radio/edition-speciale/">EDITION SPECIALE</a></li><li><a
href="fr/radio/education-en-question/">EDUCATION EN QUESTION</a></li><li><a
href="fr/radio/exclusivite/">EXCLUSIVITÉ</a></li><li><a
href="fr/radio/flash-info/">FLASH INFO</a></li><li><a
href="fr/radio/integral-hip-hop/">INTEGRAL HIP-HOP</a></li><li><a
href="fr/radio/journal-parle/">JOURNAL PARLE</a></li><li><a
href="fr/radio/le-special/">LE GRAND RENDEZ-VOUS</a></li><li><a
href="fr/radio/le-news-morning/">LE NEWS MORNING</a></li><li><a
href="fr/radio/panam/">PANAM</a></li><li><a
href="fr/radio/magazine/">PAROLE AUX MAKAYAS</a></li><li><a
href="fr/radio/people/">PEOPLE</a></li><li><a
href="fr/radio/publinews/">PUBLINEWS</a></li><li><a
href="fr/radio/reportage/">REPORTAGE</a></li><li><a
href="fr/radio/retro-newsfm/">RETRO NEWS FM</a></li><li><a
href="fr/radio/revue-de-presse/">REVUE DE PRESSE</a></li><li><a
href="fr/radio/sport/">SPORT</a></li></ul></li><li
class="dcjq-current-parent"><a
href="fr/galerie/">GALERIE</a><ul><li><a
href="fr/galerie/galerie-image-du-jour/">IMAGE DU JOUR</a></li><li><a
href="fr/galerie/photos/">PHOTOS</a></li><li><a
href="fr/galerie/galerie-simplo/">SIMPLO</a></li></ul></li></ul></div></div><div
class="sectionAsideAudio">
<center><div class="pubban banniere_CarrÃ©_Pub_1"><iframe name='CarrÃ©_Pub_1' src="spip.php?page=banniere&empl=CarrÃ©_Pub_1&from=%2Ffr%2Factus%2Fpolitique%2Farticle%2Fcommunique-final-du-conseil-des-ministres-du-17" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center><center><div class="pubban banniere_CarrÃ©_Pub_2"><iframe name='CarrÃ©_Pub_2' src="spip.php?page=banniere&empl=CarrÃ©_Pub_2&from=%2Ffr%2Factus%2Fpolitique%2Farticle%2Fcommunique-final-du-conseil-des-ministres-du-17" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center><center><div class="pubban banniere_CarrÃ©_Pub_3"><iframe name='CarrÃ©_Pub_3' src="spip.php?page=banniere&empl=CarrÃ©_Pub_3&from=%2Ffr%2Factus%2Fpolitique%2Farticle%2Fcommunique-final-du-conseil-des-ministres-du-17" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></div><div
class="sectionAsideAudio"><div
class="titreAsideEcrit">
<a
href="/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17#" class="titreSection">ILS NOUS SUIVENT</a></div><div
class="blocAside"><div
class="fb-like-box" data-href="https://www.facebook.com/pages/Gabonews/100672123326339" data-width="286" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div></div></div><div
class="sectionAsideAudio"><div
class="titreAsideEcrit">
<a
href="/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17#" class="titreSection">FIL INFO</a></div><div
class="blocAside"><ul
class="filInfo"><li>
<a
href="fr/actus/economie/">
<strong
class="rubriqueFilEcrit">
&nbsp; ECONOMIE &nbsp;
</strong>
</a>
<a
href="fr/actus/economie/article/olam-palm-mouila-des-actions-sociales-pour-les" class="titreLireAussiEcrit"><h2>Olam palm Mouila : Des actions sociales pour les villages impactés par le projet</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 19 janvier 2017 - 00:24</span></div></li><li>
<a
href="fr/actus/economie/">
<strong
class="rubriqueFilEcrit">
&nbsp; ECONOMIE &nbsp;
</strong>
</a>
<a
href="fr/actus/economie/article/agro-industrie-mouila-olam-installe-la-plus" class="titreLireAussiEcrit"><h2>Agro-industrie Mouila : Olam installe la plus grande plantation d’Afrique</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 19 janvier 2017 - 00:12</span></div></li><li>
<a
href="fr/actus/economie/">
<strong
class="rubriqueFilEcrit">
&nbsp; ECONOMIE &nbsp;
</strong>
</a>
<a
href="fr/actus/economie/article/olam-kango-le-developpement-des-plantations-de" class="titreLireAussiEcrit"><h2>OLAM Kango : le développement des plantations de palmiers d’Awala et l’huile made in&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 17 janvier 2017 - 01:55</span></div></li><li>
<a
href="fr/actus/international/">
<strong
class="rubriqueFilEcrit">
&nbsp; INTERNATIONAL &nbsp;
</strong>
</a>
<a
href="fr/actus/international/article/france-qui-denigre-son-pays-se-denigre-lui-meme" class="titreLireAussiEcrit"><h2>France : Qui dénigre son pays se dénigre lui-même (Germain Ngoyo Moussavou)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 14 January 2017 - 06:48</span></div></li><li>
<a
href="fr/actus/international/">
<strong
class="rubriqueFilEcrit">
&nbsp; INTERNATIONAL &nbsp;
</strong>
</a>
<a
href="fr/actus/international/article/27eme-sommet-afrique-france-de-bamako" class="titreLireAussiEcrit"><h2>27ème Sommet Afrique - France de Bamako</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 14 January 2017 - 06:41</span></div></li><li>
<a
href="fr/actus/economie/">
<strong
class="rubriqueFilEcrit">
&nbsp; ECONOMIE &nbsp;
</strong>
</a>
<a
href="fr/actus/economie/article/la-zerp-de-nkok-un-pole-de-developpement" class="titreLireAussiEcrit"><h2>La ZERP de NKOK : un pôle de développement économique pour les entreprises</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 13 janvier 2017 - 00:38</span></div></li><li>
<a
href="fr/actus/economie/">
<strong
class="rubriqueFilEcrit">
&nbsp; ECONOMIE &nbsp;
</strong>
</a>
<a
href="fr/actus/economie/article/chantiers-portuaires-d-olam-une-competitivite" class="titreLireAussiEcrit"><h2>Chantiers portuaires d’Olam : une compétitivité économique en perspective</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 13 janvier 2017 - 00:17</span></div></li><li>
<a
href="fr/actus/politique/">
<strong
class="rubriqueFilEcrit">
&nbsp; POLITIQUE &nbsp;
</strong>
</a>
<a
href="fr/actus/politique/article/bilie-by-nze-plus-de-70-des-billets-ont-ete" class="titreLireAussiEcrit"><h2>Bilie-By-Nze: "plus de 70% des billets ont été vendus" (CAN), et un "léger remaniement&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 11 January 2017 - 18:25</span></div></li><li>
<a
href="fr/actus/art-et-culture/">
<strong
class="rubriqueFilEcrit">
&nbsp; ART ET CULTURE &nbsp;
</strong>
</a>
<a
href="fr/actus/art-et-culture/article/ciciba-la-renaissance-africaine" class="titreLireAussiEcrit"><h2>CICIBA : La Renaissance Africaine</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 11 January 2017 - 18:02</span></div></li><li>
<a
href="fr/actus/politique/">
<strong
class="rubriqueFilEcrit">
&nbsp; POLITIQUE &nbsp;
</strong>
</a>
<a
href="fr/actus/politique/article/contribution-a-la-reflexion-relative-au-dialogue" class="titreLireAussiEcrit"><h2>Contribution à la réflexion relative au Dialogue politique inclusif et sans tabou initié par le&nbsp;(...)</h2></a><div
class="infoLireAussi"><span><img
src="squelettes/img/horloge.png" alt=""/> 10 janvier 2017 - 09:02</span></div></li></ul><div
class="plusFil"><img
id="btDeroulerFil" src="squelettes/img/plusNoir.png" alt="Plus"/></div></div></div></div></div></div>
<div
id="footer"><div
id="blocNavHaut"><div
id="blocNavHautCentre">
<a
href="/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17#haut" id="scrollHaut"><img
src="squelettes/img/scrollHaut.png" alt=""/></a></div></div><div
id="blocMenuFooter"><div
id="blocMenuFooterCentre"><ul
id="menuFooter"><li><p><a
class="lienRxS" href="https://www.facebook.com/pages/Gabonews/100672123326339" target="_blank"><img
src="squelettes/img/logoFacebook.png" alt=""/></a><a
class="lienRxS" href="https://twitter.com/Gabonews_com" target="_blank"><img
src="squelettes/img/logoTwitter.png" alt=""/></a><a
class="lienRxS" href="https://www.youtube.com/channel/UCE9sfwXdK8rsK24gBIZXWFg" target="_blank"><img
src="squelettes/img/logoYoutube.png" alt=""/></a><a
class="lienRxS" href="https://soundcloud.com/gabonews-com/" target="_blank"><img
src="squelettes/img/logoSoundcloud.png" alt=""/></a><a
class="lienRxS" href="http://www.gabonews.com/spip.php?page=backend&id_rubrique=1"><img
src="squelettes/img/logoRSS.png" alt=""/></a></p><p><a
href="rubrique/article/espace-membre" class="lienFooter">Espace membre</a></p><p><a
href="rubrique/article/le-mot-de-la-redaction" class="lienFooter">Le mot de la redaction</a></p><p><a
href="rubrique/article/partenaires" class="lienFooter">Partenaires</a></p><p><a
href="rubrique/article/espace-annonceur" class="lienFooter">Espace annonceur</a></p></li><li><p><img
src="squelettes/img/logoVide.png" alt=""/></p><p><a
href="rubrique/article/recrutement" class="lienFooter">Recrutement</a></p><p><a
href="rubrique/article/contact" class="lienFooter">Contact</a></p><p><a
href="rubrique/article/gabonews" class="lienFooter">@gabonews</a></p><p><a
href="rubrique/article/mentions-legales" class="lienFooter">Mentions légales</a></p></li></ul><div
id="inscriptionNewsletter"><div
class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax'><form
method='post' action='/fr/actus/politique/article/communique-final-du-conseil-des-ministres-du-17'><div><div><input name="id_rubrique" value="90" type="hidden"
/><input name="id_article" value="8993" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='h7KrDV+eGGXX5venJyw8Be/Y2+c1JC35oc+ngTlXKhQGeYKU2iAxaSDIhKKt7xWuPUvNSLVUn/KWCVRXRFiim9HTvkGzOg==' /></div><ul><li
class="editer editer_session_email obligatoire">
<label
for="session_email">Email</label><input type="email" name="session_email" class="email text" value="" id="session_email"  required='required'/></li></ul>
<!--extra--><p
class="boutons"><input type="submit" class="submit" value="Subscribe to the Newsletter" /></p></div></form></div></div></div></div><div
id="copyright">
<span>Copyright © 2014 GABONEWS, Tous droits réservés</span></div></div></div></div><div
id="fb-root"></div></body>
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
</script>  <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
</script> <script>(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
</script> <script type="text/javascript">
$(document).ready(function($){
$('#accordion').dcAccordion({
eventType:'click',
autoClose:false,
saveState:true,
disableLink:true,
speed:'fast',
showCount:false
});
});
</script> <script type='text/javascript' src='squelettes/js/agrandirReduire.js'></script> </html>   
   
   
   
   
   
   
   
   
   
   
   
   
   
   
