   
   
   
   
   
   
   
   
   
   
       <!DOCTYPE html>
<!--[if lt IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]--><head><base
href="http://www.gabonews.com/" /> <script type='text/javascript'>(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);
</script> <title>GABON / LUTTE CONTRE LA VIE CHÈRE : LA DGCC RENCONTRE LES (...) - Gabonews - Pour l&#039;information juste !</title><link
rel="canonical" href="http://www.gabonews.com/fr/5/societe/article/gabon-lutte-contre-la-vie-che%CC%80re-la-dgcc" /><meta
property="og:title" content="GABON / LUTTE CONTRE LA VIE CHÈRE : LA DGCC RENCONTRE LES COMMERÇANTS D’OWENDO - GABONEWS" /><meta
property="og:description" content=""/><meta
property="og:image" content="http://i1.ytimg.com/vi/Y8FDkjskJrk/mqdefault.jpg" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8" /><link
rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" /> <script type="text/javascript">
var box_settings={tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
</script> <link
rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link
rel="stylesheet" href="squelettes/css/bootstrap.min.css"><link
href="https://fonts.googleapis.com/css?family=Roboto:100,300,300i,400,400i,500,700,700i,900" rel="stylesheet"><link
href="squelettes/css/font-awesome/css/font-awesome.min.css" rel="stylesheet"><link
href="squelettes/css/ts.css" rel="stylesheet"><link
href="squelettes/js/slick/slick.css" rel="stylesheet"><link
href="squelettes/js/lity/lity.min.css" rel="stylesheet"><link
href="squelettes/css/style.css" rel="stylesheet"><link
rel="stylesheet" href="//www.radiojar.com/wrappers/api-plugins/v1/css/player.css">
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script> <script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-45897030-1','auto');
ga('send','pageview');
</script> <meta
name="generator" content="SPIP 3.0.16 [21266]" /><link
rel="icon" type="image/png" href="squelettes/images/favicon.png" /><meta
name="keywords" content="actualit&#233;, news, gabon, libreville, info, presse, radio, t&#233;l&#233;vision, journal, revue, politique, soci&#233;t&#233;, faits divers, sports" /><meta
name="copyright" content="Copyright &#169; 2014 GABONEWS, Tous droits r&#233;serv&#233;s" /><meta
name="author" content="horacio@gabonews.com" /><meta
name="robots" content="INDEX, FOLLOW" /><link
rel="canonical" href="http://www.gabonews.com/fr/5/societe/article/gabon-lutte-contre-la-vie-chère-la-dgcc" /></head><body><div
class="wrapper">
<div
id="sidebar-wrapper" class="hidden-xs"><ul
class="nav navbar-nav"><li><a
href="http://www.gabonews.com">Accueil</a></li><li
class="dropdown">
<a
href="fr/actus/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Actualités <span
class="fa fa-angle-right"></span></a><ul
class="dropdown-menu"><li><a
href="fr/actus/politique/">Politique</a></li><li><a
href="fr/actus/societe/">Société</a></li><li><a
href="fr/actus/economie/">Economie</a></li><li><a
href="fr/actus/education/">Education</a></li><li><a
href="fr/actus/faits-divers-145/">Faits Divers</a></li><li><a
href="rubrique/sport/">Sport</a></li><li><a
href="fr/actus/social/">Social</a></li><li><a
href="fr/actus/environnement/">Environnement</a></li><li><a
href="fr/actus/art-et-culture/">Art & Culture</a></li><li><a
href="fr/actus/international/">International</a></li></ul></li><li
class="dropdown">
<a
href="fr/5/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Télévision <span
class="fa fa-angle-right"></span></a><ul
class="dropdown-menu"><li><a
href="spip.php?page=live">Gabonews live</a></li><li><a
href="fr/5/">Vidéos</a></li></ul></li><li><a
href="fr/radio/">Radio</a></li><li><a
href="http://m.gabonews.com" target="_blank">Mobile</a></li><li><a
href="fr/actus/publinews/">Publinews</a></li><li><a
href="rubrique/article/contact">Contact</a></li></ul></div>
<header
class="header1 header-megamenu"><div
class="topbar"><div
class="container"><div
class="row"><div
class="col-md-10 col-sm-10 hidden-xs"><div
class="newsfeed">
<span>FLASH :</span><div
class="news-carousel"></div></div></div><div
class="col-md-2 col-sm-2 col-xs-12"><div
class="pull-right account-options">
<a
href="/fr/5/societe/article/gabon-lutte-contre-la-vie-che%CC%80re-la-dgcc#newsletter" class="subscribe">Newsletter</a></div></div></div></div></div><div
class="clearfix"></div><div
class="navbar-header padding-vertical-10"><div
class="container">
<span
class="offset-trigger hidden-xs">
<span></span>
<span></span>
<span></span>
</span>
<a
href="http://www.gabonews.com" class="navbar-brand"><img
src="squelettes/images/logo.png" class="img-responsive" alt=""/></a><div
class="ad-banner pull-right hidden-xs">
<center><div class="pubban banniere_principale"><iframe name='principale' src="spip.php?page=banniere&empl=principale&from=%2Ffr%2F5%2Fsociete%2Farticle%2Fgabon-lutte-contre-la-vie-che%25CC%2580re-la-dgcc" width="728" height="90" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></div></div></div><div
class="clearfix"></div><div
class="container">
<button
type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span>Navigation</span>
<span
class="fa fa-navicon"></span>
</button>
<div
class="formulaire_spip formulaire_recherche search-wrap2" id="formulaire_recherche"><form
action="spip.php?page=recherche" method="get"><input name="page" value="recherche" type="hidden"
/><input type="search" class="search text champRecherche" size="10" name="recherche" id="recherche"[ placeholder="Rechercher sur le site..."] accesskey="4" autocapitalize="off" autocorrect="off"
		/><div
class="sw2-close"><span
class="fa fa-close"></span></div></form></div><div
id="navbar" class="navbar-collapse collapse"><ul
class="nav navbar-nav"><li>
<a
href="http://www.gabonews.com">Accueil</a></li><li
class="dropdown dropdown-v2">
<a
href="fr/actus/" class="dropdown-toggle"  role="button" aria-haspopup="true" aria-expanded="false">Actualités</a><ul
class="dropdown-menu"><li><a
href="fr/actus/politique/">Politique</a></li><li><a
href="fr/actus/societe/">Société</a></li><li><a
href="fr/actus/economie/">Economie</a></li><li><a
href="fr/actus/education/">Education</a></li><li><a
href="fr/actus/faits-divers-145/">Faits Divers</a></li><li><a
href="rubrique/sport/">Sport</a></li><li><a
href="fr/actus/social/">Social</a></li><li><a
href="fr/actus/environnement/">Environnement</a></li><li><a
href="fr/actus/art-et-culture/">Art & Culture</a></li><li><a
href="fr/actus/international/">International</a></li></ul></li><li
class="dropdown dropdown-v2">
<a
href="fr/5/" class="dropdown-toggle"  role="button" aria-haspopup="true" aria-expanded="false">Télévision</a><ul
class="dropdown-menu"><li><a
href="spip.php?page=live">Gabonews live</a></li><li><a
href="fr/5/">Vidéos</a></li></ul></li><li><a
href="fr/radio/">Radio</a></li><li><a
href="http://m.gabonews.com" target="_blank">Mobile</a></li><li><a
href="fr/actus/publinews/">Publinews</a></li><li><a
href="rubrique/article/contact">Contact</a></li><li
class="pull-right hidden-xs"><div
class="search-trigger search-trigger2"><i
class="fa fa-search"></i></div></li></ul></div></div>
</header><div
class="page_header"><div
class="container"><div
class="row"><div
class="col-md-12"><ul
class="bcrumbs"><li><a
href="http://www.gabonews.com">Accueil</a></li><li>
<a
href="fr/">FR</a></li><li>
<a
href="fr/5/">TV</a></li><li>
<a
href="fr/5/societe/">SOCIETE</a></li><li>GABON / LUTTE CONTRE LA VIE CHÈRE : LA DGCC RENCONTRE LES COMMERÇANTS&nbsp;(...)</li></ul></div></div></div></div><div
class="container single-post padding-bottom-30"><div
class="row"><div
class="clearfix"></div><div
class="col-md-8 col-sm-7 padding-bottom-30"><div
class="blog-excerpt"><div
class="blog-single-head"><h2>GABON / LUTTE CONTRE LA VIE CHÈRE&nbsp;: LA DGCC RENCONTRE LES COMMERÇANTS D’OWENDO</h2><div
class="meta"><span
class="date">22 octobre 2017</span><span
class="comments">0</span></div></div> <script>function fbs_click(){u=location.href;t=document.title;window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');return false;}
</script> <div
class="post-share margin-bottom-30">
<a
rel="nofollow" href="http://www.facebook.com/share.php?u=http://www.gabonews.com/fr/5/societe/article/gabon-lutte-contre-la-vie-che%CC%80re-la-dgcc" onclick="return fbs_click()" target="_blank"><i
class="fa fa-facebook"></i> Partager</a>
<a
target="_blank" href="https://twitter.com/share" class="twitter-share-button" data-via="twitterapi" data-lang="fr" data-count="horizontal"><i
class="fa fa-twitter"></i> Tweet</a></div><div
class="video-embed">
<iframe
width="604" height="331" src="//www.youtube.com/embed/Y8FDkjskJrk?autohide=1&amp;showinfo=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe></div><div><p>&nbsp;</p></div><div
class="chapo"></div></div><h3 class="heading-1"><span>Dans la même rubrique</span></h3><div
class="row margin-bottom-30"></div><h3 class="heading-1"><span>0 Commentaire(s)</span></h3><div
class="comments-list margin-bottom-20"></div><h3 class="heading-1"><span>Poster un commentaire</span></h3>
<div
class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<fieldset
class="info"><legend>Forum sur abonnement</legend><p
class="explication">Pour participer à
ce forum, vous devez vous enregistrer au préalable. Merci
d’indiquer ci-dessous l’identifiant personnel qui vous a
été fourni. Si vous n’êtes pas enregistré, vous devez vous inscrire.</p><p
class="retour">
<a
href="spip.php?page=login&amp;url=%2Ffr%2F5%2Fsociete%2Farticle%2Fgabon-lutte-contre-la-vie-che%25CC%2580re-la-dgcc">Connexion</a>
| <a
href="spip.php?page=identifiants&amp;amp;lang=fr&amp;mode=6forum">s’inscrire</a>
| <a
href="spip.php?page=spip_pass&amp;lang=fr">mot de passe oublié ?</a></p></fieldset></div></div>
<aside
class="col-md-4 col-sm-4"><div
class="side-widget margin-bottom-50"><h3 class="heading-1"><span>Radio</span></h3>
<audio
preload="auto" controls style="width:100%; height:40px;" src="http://stream.radiojar.com/nh94273uerwtv"> </audio></div><div
class="side-widget margin-bottom-30"><div
class="ads ad-300">
<span>Publicité</span><div><center><div class="pubban banniere_CarrÃ©_Pub_1"><iframe name='CarrÃ©_Pub_1' src="spip.php?page=banniere&empl=CarrÃ©_Pub_1&from=%2Ffr%2F5%2Fsociete%2Farticle%2Fgabon-lutte-contre-la-vie-che%25CC%2580re-la-dgcc" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></div></div></div><div
class="side-widget margin-bottom-50"><h3 class="heading-1"><span>Fil info</span></h3><ul
class="trending padding-top-30 padding-bottom-15"><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L334xH188/dgcc-9386c.jpg' width='334' height='188' alt='' class='img-vignette' />
</span></div>
<span
class="cat">ECONOMIE</span><h4><a
href="fr/actus/economie/article/lutte-contre-la-vie-chere-la-dgcc-rencontre-les">LUTTE CONTRE LA VIE CHÈRE&nbsp;: LA DGCC RENCONTRE LES COMMERÇANTS D’OWENDO </a></h4><div
class="meta"><span
class="date">22 octobre 2017</span><span
class="rating">0 %</span><span
class="comments">0</span></div></li><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L334xH223/dor1-e0853.jpg' width='334' height='223' alt='' class='img-vignette' />
</span></div>
<span
class="cat">ECONOMIE</span><h4><a
href="fr/actus/economie/article/face-a-la-crise-economique-ici-plus-qu-ailleurs-l">&#171;&nbsp;Face à la crise économique, ici plus qu’ailleurs, l’Etat ne doit pas reculer&nbsp;&#187; dixit Jean-Fidèle Otandault</a></h4><div
class="meta"><span
class="date">22 octobre 2017</span><span
class="rating">7 %</span><span
class="comments">0</span></div></li><li><div
class="thumb"><div
class="video-play-33"></div>
<span
class="vignette-3">
<img
src="//i1.ytimg.com/vi/w0gF9LFBWZg/mqdefault.jpg" class="img-responsive img-vignette"/>
</span></div>
<span
class="cat">POLITIQUE</span><h4><a
href="fr/5/politique/article/gabon-politique-declaration-des-partis-de-la">GABON / POLITIQUE&nbsp;: DECLARATION DES PARTIS DE LA MAJORITE PRESIDENTIELLE</a></h4><div
class="meta"><span
class="date">22 octobre 2017</span><span
class="rating">35 %</span><span
class="comments">0</span></div></li><li><div
class="thumb"><div
class="video-play-33"></div>
<span
class="vignette-3">
<img
src="//i1.ytimg.com/vi/aW-IC1VmBWQ/mqdefault.jpg" class="img-responsive img-vignette"/>
</span></div>
<span
class="cat">POLITIQUE</span><h4><a
href="fr/5/politique/article/gabon-justice-600-millions-de-fcfa-pour">GABON / JUSTICE&nbsp;: 600 MILLIONS DE FCFA POUR DIFFAMATION...</a></h4><div
class="meta"><span
class="date">22 octobre 2017</span><span
class="rating">19 %</span><span
class="comments">0</span></div></li><li><div
class="thumb"><div
class="video-play-33"></div>
<span
class="vignette-3">
<img
src="//i1.ytimg.com/vi/Y8FDkjskJrk/mqdefault.jpg" class="img-responsive img-vignette"/>
</span></div>
<span
class="cat">SOCIETE</span><h4><a
href="fr/5/societe/article/gabon-lutte-contre-la-vie-che%CC%80re-la-dgcc">GABON / LUTTE CONTRE LA VIE CHÈRE&nbsp;: LA DGCC RENCONTRE LES COMMERÇANTS D’OWENDO</a></h4><div
class="meta"><span
class="date">22 octobre 2017</span><span
class="rating">30 %</span><span
class="comments">0</span></div></li><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L251xH334/peau-e2b4e.jpg' width='251' height='334' alt='' class='img-vignette' />
</span></div>
<span
class="cat"></span><h4><a
href="fr/article/mouila-une-autre-personnes-arretee-avec-une-peau">Mouila&nbsp;: Une autre personnes arrêtée avec une peau de panthère et deux ivoires d’éléphant  </a></h4><div
class="meta"><span
class="date">21 octobre 2017</span><span
class="rating">37 %</span><span
class="comments">0</span></div></li><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L254xH334/trafic-2-84428.jpg' width='254' height='334' alt='' class='img-vignette' />
</span></div>
<span
class="cat">ENVIRONNEMENT</span><h4><a
href="fr/actus/environnement/article/makokou-un-autre-reseau-de-trafic-d-ivoire">MAKOKOU&nbsp;: Un autre réseau de trafic d’ivoire démantelé </a></h4><div
class="meta"><span
class="date">21 octobre 2017</span><span
class="rating">48 %</span><span
class="comments">0</span></div></li><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L334xH223/ceeac1-057cb.jpg' width='334' height='223' alt='' class='img-vignette' />
</span></div>
<span
class="cat">DIPLOMATIE</span><h4><a
href="fr/actus/diplomatie/article/les-ministres-des-affaires-etrangeres-de-la-ceeac">Les ministres des Affaires Etrangères de la CEEAC en réunion extraordinaire pour la résolution de la crise centrafricaine</a></h4><div
class="meta"><span
class="date">21 octobre 2017</span><span
class="rating">100 %</span><span
class="comments">0</span></div></li><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L334xH334/onu1-4d1fb.png' width='334' height='334' alt='' class='img-vignette' />
</span></div>
<span
class="cat">COMMUNICATION</span><h4><a
href="fr/actus/communication/article/journee-des-nations-unies-edition-2017">                 JOURNEE DES NATIONS UNIES – EDITION 2017 </a></h4><div
class="meta"><span
class="date">21 octobre 2017</span><span
class="rating">44 %</span><span
class="comments">0</span></div></li><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L334xH226/logo-9664e.jpg' width='334' height='226' alt='' class='img-vignette' />
</span></div>
<span
class="cat">COMMUNIQUE</span><h4><a
href="fr/actus/communique/article/communique-de-presse">COMMUNIQUE DE PRESSE </a></h4><div
class="meta"><span
class="date">21 octobre 2017</span><span
class="rating">47 %</span><span
class="comments">0</span></div></li></ul></div><div
class="side-widget margin-bottom-30"><div
class="ads ad-300">
<span>Publicité</span><div><center><div class="pubban banniere_CarrÃ©_Pub_2"><iframe name='CarrÃ©_Pub_2' src="spip.php?page=banniere&empl=CarrÃ©_Pub_2&from=%2Ffr%2F5%2Fsociete%2Farticle%2Fgabon-lutte-contre-la-vie-che%25CC%2580re-la-dgcc" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></div></div></div><div
class="side-widget margin-bottom-50"><h3 class="heading-1"><span>Ils nous suivent</span></h3><div
class="fb-like-box" data-href="https://www.facebook.com/pages/Gabonews/100672123326339" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="false"></div></div><div
class="side-widget margin-bottom-50"><h3 class="heading-1"><span>Les plus populaires</span></h3><div
class="layout_1--item">
<a
href="/fr/5/societe/article/gabon-lutte-contre-la-vie-che%CC%80re-la-dgcc#">
<span
class="badge text-uppercase badge-overlay badge-world">DIPLOMATIE</span><div
class="overlay"></div>
<a
href="fr/actus/diplomatie/article/les-ministres-des-affaires-etrangeres-de-la-ceeac" class="vignette-1">
<img
src='local/cache-vignettes/L334xH223/ceeac1-057cb.jpg' width='334' height='223' alt='' class='img-vignette' />
</span><div
class="layout-detail padding-20"><h6>Les ministres des Affaires Etrangères de la CEEAC en réunion extraordinaire pour la résolution de la crise centrafricaine</h6><div
class="meta"><span
class="date">21 octobre 2017</span><span
class="rating">100 %</span><span
class="comments">0</span></div></div>
</a></div><ul
class="trending padding-top-30 padding-bottom-15"><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L334xH188/jean_ping_20_octobre_2017_gabonews.com-38ed0.jpg' width='334' height='188' alt='' class='img-vignette' />
</span></div>
<span
class="cat">POLITIQUE</span><h4><a
href="fr/actus/politique/article/gabon-crise-postelectorale-la-france-n-est-pas">GABON CRISE POSTELECTORALE / &#171;&nbsp;La France n’est pas notre ennemie…&nbsp;&#187; ( Jean Ping) </a></h4><div
class="meta"><span
class="date">21 octobre 2017</span><span
class="rating">64 %</span><span
class="comments">0</span></div></li><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L334xH226/men-2-9e71c.jpg' width='334' height='226' alt='' class='img-vignette' />
</span></div>
<span
class="cat">COMMUNIQUE</span><h4><a
href="fr/actus/communique/article/dialogue-politique-intensifie-gabon-union"> DIALOGUE POLITIQUE INTENSIFIE GABON-UNION EUROPEENNE</a></h4><div
class="meta"><span
class="date">20 octobre 2017</span><span
class="rating">52 %</span><span
class="comments">0</span></div></li><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L334xH223/tre2-5eb29.jpg' width='334' height='223' alt='' class='img-vignette' />
</span></div>
<span
class="cat">ECONOMIE</span><h4><a
href="fr/actus/economie/article/tresor-public-entre-inauguration-du-poste">Trésor Public&nbsp;: entre inauguration du poste comptable d’Okala et installation des hauts fonctionnaires promus  </a></h4><div
class="meta"><span
class="date">21 octobre 2017</span><span
class="rating">51 %</span><span
class="comments">0</span></div></li><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L254xH334/trafic-2-84428.jpg' width='254' height='334' alt='' class='img-vignette' />
</span></div>
<span
class="cat">ENVIRONNEMENT</span><h4><a
href="fr/actus/environnement/article/makokou-un-autre-reseau-de-trafic-d-ivoire">MAKOKOU&nbsp;: Un autre réseau de trafic d’ivoire démantelé </a></h4><div
class="meta"><span
class="date">21 octobre 2017</span><span
class="rating">48 %</span><span
class="comments">0</span></div></li><li><div
class="thumb">
<span
class="vignette-3">
<img
src='local/cache-vignettes/L334xH226/logo-9664e.jpg' width='334' height='226' alt='' class='img-vignette' />
</span></div>
<span
class="cat">COMMUNIQUE</span><h4><a
href="fr/actus/communique/article/communique-de-presse">COMMUNIQUE DE PRESSE </a></h4><div
class="meta"><span
class="date">21 octobre 2017</span><span
class="rating">47 %</span><span
class="comments">0</span></div></li></ul></div><div
class="side-widget margin-bottom-30"><div
class="ads ad-300">
<span>Publicité</span><div><center><div class="pubban banniere_CarrÃ©_Pub_3"><iframe name='CarrÃ©_Pub_3' src="spip.php?page=banniere&empl=CarrÃ©_Pub_3&from=%2Ffr%2F5%2Fsociete%2Farticle%2Fgabon-lutte-contre-la-vie-che%25CC%2580re-la-dgcc" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></div></div></div><div
id="newsletter" class="side-widget margin-bottom-60"><h3 class="heading-1"><span>Newsletter</span></h3>
<div
class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe ajax side-newsletter text-center'><p>Souscrivez à notre newsletter et recevez le meilleur de l'actualité gabonaise.</p><form
id="invite" method="POST" action='/fr/5/societe/article/gabon-lutte-contre-la-vie-che%CC%80re-la-dgcc'><div><input name="id_rubrique" value="23" type="hidden"
/><input name="id_article" value="9528" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe' /><input name='formulaire_action_args' type='hidden'
		value='h7KrCV+OGGXXxvfzFEIpdHrGj+xlXJUYVsB9NmdlhcXN75NR59cTrLrW/E20hkAGUlereGosdhyI7HkqasSaxd0QWBjP8P0=' /></div><input type="email" name="" class="email text" value="" id="" /><button
type="submit" class="submit">M&#039;inscrire &#224; la Newsletter</button>
<span>Ne vous inquietez pas, nous détestons les spams autant que vous !</span></form></div></div><div
class="side-widget margin-bottom-30"><div
class="ads ad-300">
<span>Publicité</span><div><center><div class="pubban banniere_CarrÃ©_Pub_4"><iframe name='CarrÃ©_Pub_4' src="spip.php?page=banniere&empl=CarrÃ©_Pub_4&from=%2Ffr%2F5%2Fsociete%2Farticle%2Fgabon-lutte-contre-la-vie-che%25CC%2580re-la-dgcc" width="300" height="250" marginwidth="auto" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe></div></center></div></div></div>
</aside></div></div>
<footer
class="bg-dark footer1 padding-top-60"><div
class="container"><div
class="row margin-bottom-30"><div
class="col-md-4 col-sm-4 margin-bottom-30 footer-info">
<a
href="/fr/5/societe/article/gabon-lutte-contre-la-vie-che%CC%80re-la-dgcc#"><img
src="squelettes/images/flogo.png" class="img-responsive" alt=""/></a><p>Actualité et informations sur le Gabon : économie, société, politique, sport, culture, santé, éducation. Gabonews  pour l'information juste !</p>
<span><i
class="fa fa-map-marker"></i> Montagne Sainte Immeuble papillon gris.</span>
<span><i
class="fa fa-envelope"></i> <a
href="mailto:info@watcher.com">info@gabonews.com</a></span></div><div
class="col-md-4 col-sm-4 margin-bottom-30 footer-follow"><h5>Newsletter</h5>
<div
class='formulaire_spip formulaire_newsletter formulaire_newsletter_subscribe_2 ajax footer-newsletter'><form
id="invite" method="POST" action='/fr/5/societe/article/gabon-lutte-contre-la-vie-che%CC%80re-la-dgcc'><div><input name="id_rubrique" value="23" type="hidden"
/><input name="id_article" value="9528" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='newsletter_subscribe_2' /><input name='formulaire_action_args' type='hidden'
		value='h7KrCV+OGGXX5vdnfXOO7ZkH5G8a1QU0RgN993rUmxhB0TjpwBqDLHLnR+6H6x39iNdsxpXP3l6cQgu50vao40qIwjG7yghy' /></div>
<i
class="fa fa-envelope"></i><input type="email" name="" class="email text" value="" id="" /><button
type="submit" class="submit"> S'incrire</button>
<span>Ne vous inquietez pas, nous détestons les spams autant que vous !</span></form></div><div><p>&nbsp;</p><p>&nbsp;</p></div><div
class="footer-social">
<a
href="https://www.facebook.com/pages/Gabonews/100672123326339" target="_blank"><i
class="fa fa-facebook"></i></a>
<a
href="https://twitter.com/Gabonews_com" target="_blank"><i
class="fa fa-twitter"></i></a>
<a
href="https://www.youtube.com/channel/UCE9sfwXdK8rsK24gBIZXWFg" target="_blank"><i
class="fa fa-youtube-play"></i></a></div></div></div><div
class="footer-bottom"><div
class="row"><div
class="col-md-4 col-sm-12"><p>Copyright &copy;  2017 GABONEWS, Tous droits réservés</p></div><div
class="col-md-8 col-sm-12"><ul
class="footer-links"><li><a
href="rubrique/article/gabonews">A propos</a></li><li><a
href="rubrique/article/le-mot-de-la-redaction">Le mot de la rédaction</a></li><li><a
href="rubrique/article/contact">Contact</a></li><li><a
href="rubrique/article/mentions-legales">Mentions légales</a></li><li><a
href="rubrique/article/espace-annonceur">Publicité</a></li><li><a
href="rubrique/article/recrutement">Recrutement</a></li></ul></div></div></div></div>
</footer>
 <script src="squelettes/js/jquery.min.js"></script>  <script src="squelettes/js/bootstrap.min.js"></script>  <script src="squelettes/js/slick/slick.min.js"></script> <script src="squelettes/js/socialShare.min.js"></script>  <script src="squelettes/js/lity/lity.min.js"></script>  <script src="squelettes/js/main.js"></script> 
 <script>
$('.vl-video0').on('click',function(){
$(".vc-item1, .vc-item2, .vc-item3, .vc-item4, .vc-item5").removeClass("active");
$(".vc-item0").addClass("active");
});
$('.vl-video1').on('click',function(){
$(".vc-item0,.vc-item1, .vc-item2, .vc-item3, .vc-item4, .vc-item5").removeClass("active");
$(".vc-item1").addClass("active");
});
$('.vl-video2').on('click',function(){
$(".vc-item0,.vc-item1, .vc-item2, .vc-item3, .vc-item4, .vc-item5").removeClass("active");
$(".vc-item2").addClass("active");
});
$('.vl-video3').on('click',function(){
$(".vc-item0,.vc-item1, .vc-item2, .vc-item3, .vc-item4, .vc-item5").removeClass("active");
$(".vc-item3").addClass("active");
});
$('.vl-video4').on('click',function(){
$(".vc-item0,.vc-item1, .vc-item2, .vc-item3, .vc-item4, .vc-item5").removeClass("active");
$(".vc-item4").addClass("active");
});
$('.vl-video5').on('click',function(){
$(".vc-item0,.vc-item1, .vc-item2, .vc-item3, .vc-item4, .vc-item5").removeClass("active");
$(".vc-item5").addClass("active");
});
</script> <script type="text/javascript" src="//www.radiojar.com/wrappers/api-plugins/v1/radiojar-min.js"></script> <script>
rjq('#rjp-chat').radiojar('chatProvider',{
streamname:"nh94273uerwtv",
width:300,
height:300,
frameborder:false,
scrolling:"auto",
cssfile:""
});
</script> <script type="text/javascript" src="//www.radiojar.com/wrappers/api-plugins/v1/radiojar-min.js"></script> <script>
rjq('#rjp-radiojar-player').radiojar('player',{
"streamName":"nh94273uerwtv",
"autoplay":false
});
</script></div> <script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> <script>(function(d,s,id){
var js,fjs=d.getElementsByTagName(s)[0];
if(d.getElementById(id))return;
js=d.createElement(s);js.id=id;
js.src="//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
fjs.parentNode.insertBefore(js,fjs);
}(document,'script','facebook-jssdk'));
</script> </body></html>   
   
   
   
   
   
   
   
   
   
   
